<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>Scientific scrutiny on EFSA’s work, at last? | Corporate Europe Observatory</title>  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The European Food Safety Authority (EFSA) has finally sent us the raw data of three important scientific studies it used for its evaluation of glyphosate, the “Mysterious Three”. But due to legal concerns, large sections of the data have been redacted. Nevertheless, EFSA promised that “the information will be sufficient to enable a third-party scientist to scrutinise the evaluation of glyphosate that was carried out by EFSA and EU Member States”. Will this be the case?" />
<meta name="keywords" content="EFSA, glyphosate transparency EFSA raw data science disclosure redactions pdfs" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://corporateeurope.org/efsa/2016/12/scientific-scrutiny-efsa-work-last" />
<link rel="shortlink" href="https://corporateeurope.org/node/2396" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/efsa/2016/12/scientific-scrutiny-efsa-work-last" />
<meta property="og:title" content="Scientific scrutiny on EFSA’s work, at last?" />
<meta property="og:description" content="The European Food Safety Authority (EFSA) has finally sent us the raw data of three important scientific studies it used for its evaluation of glyphosate, the “Mysterious Three”. But due to legal concerns, large sections of the data have been redacted. Nevertheless, EFSA promised that “the information will be sufficient to enable a third-party scientist to scrutinise the evaluation of glyphosate that was carried out by EFSA and EU Member States”. Will this be the case?" />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/the_documents_arrive.png" />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_C93nyXgBhSQuo3Iv_GbDSbFfle0R4zz3-YNEK7jL94s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_XxKbKMueRFiHo9oWHB6L5A3cYLXfuOsGeYf_nsIKA0w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_UF1D1jpzqMQBCTQG6cxErdaQlvzVQCwUn2Q6hT9IECk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_38sZvUw7lahzCIwLJOBbijNivioFR201im4Hp9s38PU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css__PH7Gezxkx-4kRabepwRMX7pYHp56afCOQ__jh3LnEE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_ANQmWZMoSZnDMvp6EE1kQ-W19JgCGJP-97JnE9nuNIQ.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_feN8bDXmOPnm3M10VSauQHKyhXEkJgS1h87k-hryvP4.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_895wZqBJwq6_H03GZTRZf2gW9R8QutKF5bNeI_xKXfY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_IfMhRasKiMwaJF5Ax0BvfLyqKLQwKDruiY2Ks75hZuQ.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js__AjGxycHpcgzY7I2h98hRaOPIaLZwnWTJIOXxlt-zQw.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_B-fKz75tzTI6HkdG9Yi2SgKiv54lAnrx0oEUnJy8Oi4.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_9Ho97ID-DpbeRqo-5HjrLXzA_HLoF_ATMD0Ss_wOknw.js"></script>
<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_AJeOk7XNmqaDXSQtyI6FyX1YyO3z7i21q0iZ1vr0K3A.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2396 node-type-news i18n-en context-efsa">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="last leaf"><a href="/translations" title="">Translations</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="search-form" role="search" action="/efsa/2016/12/scientific-scrutiny-efsa-work-last" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search this site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input style="display:none;" type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-TxdLujefz9Ytv_REloYbI1R7dCaFf0-FCEDGqGxMRrw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/efsa/2016/12/scientific-scrutiny-efsa-work-last" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Scientific scrutiny on EFSA’s work, at last? </h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-0d7e44fe26163fae78089f8a0a621812">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-ba670321d56c07a944977ff2051ab823">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
<span class="print-link">
  <span class="print_html"><a rel="nofollow" class="print-page" title="Display a printer-friendly version of this page." href="/print/2396"><img title="Printer-friendly version" alt="Printer-friendly version" src="/sites/all/modules/print/icons/print_icon.gif" class="print-icon"></a></span>
  <span class="print_mail"><a rel="nofollow" class="print-mail" title="Send this page by email." href="/printmail/2396"><img title="Send by email" alt="Send by email" src="/sites/all/modules/print/icons/mail_icon.gif" class="print-icon"></a></span>
</span>
<span class="date">December 14th 2016 </span>
<span class="issue"><a href="/food-and-agriculture/efsa">EFSA</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-d2f3d08c2be23fadb09f11c4a3460e27">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"><p>The European Food Safety Authority (EFSA) has finally sent us the raw data of three important scientific studies it used for its evaluation of glyphosate, the <a href="https://corporateeurope.org/efsa/2016/02/key-evidence-withheld-trade-secret-eus-controversial-risk-assessment-glyphosate">“Mysterious Three”</a>. But due to legal concerns, large sections of the data have been redacted. Nevertheless, EFSA <a href="http://www.efsa.europa.eu/en/press/news/160929a">promised</a> that “<em>the information will be sufficient to enable a third-party scientist to scrutinise the evaluation of glyphosate that was carried out by EFSA and EU Member States</em>”. Will this be the case?</p>

</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-72716c8487fb17192a23ded21b3edd7a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/the_documents_arrive.png?itok=ECIMm-95" width="730" height="433" />
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-news node-promoted en node-feature node-published node-not-sticky author-martin-pigeon odd clearfix" id="node-news-2396">
    
  <div class="content clearfix">
    <span class="print-link"></span>  <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p>On 10 December 2015, CEO introduced an access to documents request on <a href="https://corporateeurope.org/food-and-agriculture/2015/11/efsa-and-member-states-vs-iarc-glyphosate-has-science-won">three scientific studies deemed “crucial” by EFSA</a> on its evaluation of glyphosate. For years, Corporate Europe Observatory and others have been <a href="https://corporateeurope.org/food-and-agriculture-efsa/2014/10/towards-transparent-efsa">asking</a> EFSA and the European Commission that, just as with clinical trials for medicines, the data supporting EFSA’s scientific opinions should systematically be made public to enable scientific scrutiny. This is not the case today, because EU rules stipulate that this data should be provided by industry itself, and since companies don’t want their competitors to use these studies too they never publish them.</p><p>EFSA first refused, justifying its stance by quoting the owners of the studies, all companies producing glyphosate-based herbicides, saying disclosing this evidence would undermine their trade secrets and intellectual property rights. CEO appealed that decision. In March 2016, Green MEPs introduced another request for many more studies and, one year later, after EFSA and the European Commission realised that justifying important regulatory decisions with secret industry data was a political dead end, the agency finally agreed to release as much data as they thought they could to CEO and the Green MEPs. This is historical, at least in principle: the agency never did that publicly before. On CEO’s side, these are the studies at stake:</p><p>- “<em>Carcinogenicity Study with Glyphosate Technical in Swiss Albino Mice</em>” (2001), following OECD Guideline 451 &amp; GLP – study owned by the Israeli pesticides company ADAMA Agan Ltd, never published;</p><p>- “<em>Glyphosate technical: Dietary Carcinogenicity Study in the Mouse</em>” (2009), following OECD Guideline 451 &amp; GLP – study owned by the Australian pesticides company Nufarm, never published;</p><p>- “<em>HR-001: 18-Month Oral Oncogenicity Study in Mice</em>” (1997), following following OECD Guideline 451 &amp; GLP – study owned by the Japanese pesticides company Arysta LifeSciences Corporation, never published.</p><p>Detailed summaries of these studies have been <a href="https://corporateeurope.org/sites/default/files/attachments/4302add_public.pdf">published</a> by EFSA. The 2001 ADAMA study is summarised on p. 1013 (pdf reader pagecount), the 2009 NUFARM study on p. 1023 and the 1997 Arysta study on p. 1030.</p><p>What EFSA’s disclosure should enable is to see whether the raw data of these studies has been correctly interpreted by these studies’ authors as well as public officials from EFSA and Member States. This would be nothing less than allowing EFSA's work to, at last, be examined by the scientific community. But will it be possible? Some challenges already show up:</p><p>- the documents reached CEO in the form of huge pdfs, 566, 1143 and 1133 pages respectively. But they are scans: it is impossible to machine-search them, or import the data in any other software. This is a serious problem: a data in this format can only be processed by manual copying or optical character recognition (OCR) softwares, and both processes tend to generate mistakes.</p><p>- numerous, important sections of the documents have been redacted by EFSA for legal reasons (see <a href="https://corporateeurope.org/sites/default/files/attachments/list_of_redacted_sections.pdf">complete list of redacted sections</a>), including even the summary and the conclusions!</p><p>- CEO could be sued if it published the raw data, so, as of today, we chose not to do so even if it would make much more sense.</p><p>So, to find out whether this disclosure by EFSA, and indirectly the EU's applicable legislation, enabled scientific scrutiny or not, CEO shared the data with scientists who had already expressed interest in receiving them. CEO is ready to share it with others, provided these persons do not have links with any organisation representing a competitor of the owners of the studies (this would put CEO at risk of a lawsuit). What will their verdict be? Does such a disclosure enable scientific scrutiny of EFSA’s work? If not, why? What could have enabled it?</p><p>This is timely: the European Commission is currently evaluating the EU framework for pesticides assessment, Regulation 1107/2009, a review which could go in all sorts of directions (while the text has imperfections, it also been strongly attacked by the pesticides industry for its hazard-based approach to carcinogens and endocrine disruptors...). Whichever way, one conclusion seems inescapable: the EU must find a way to stop relying on secret evidence for such important decisions.</p>

</div>
      </div>
</div>
  <div class="field field-name-field-relatedissue field-type-taxonomy-term-reference field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/food-and-agriculture/efsa">EFSA</a></div>
      </div>
</div>
  <div class="field field-name-field-attachedfiles field-type-file field-label-above clearfix">
       <div class="field-label">Attached files:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://corporateeurope.org/sites/default/files/attachments/list_of_redacted_sections.pdf" type="application/pdf; length=73917">list_of_redacted_sections.pdf</a></span></div>
      </div>
</div>
  <div class="field field-name-field-flattr field-type-flattr-button field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="https://corporateeurope.org/efsa/2016/12/scientific-scrutiny-efsa-work-last" title="Scientific scrutiny on EFSA’s work, at last? " lang="en_GB" rel="flattr;uid:ceo;category:text;button:compact" class="FlattrButton active">On 10 December 2015, CEO introduced an access to documents request on three scientific studies deemed “crucial” by EFSA on its evaluation of glyphosate. For years, Corporate Europe Observatory and others have been asking EFSA and the European Commission that, just as with clinical trials for medicines, the data supporting EFSA’s scientific opinions should systematically be made public to enable scientific scrutiny. This is not the case today, because EU rules stipulate that this data should be provided by industry itself, and since companies don’t want their competitors to use these studies too they never publish them.EFSA first refused, justifying its stance by quoting the owners of the studies, all companies producing glyphosate-based herbicides, saying disclosing this evidence would undermine their trade secrets and intellectual property rights. CEO appealed that decision. In March 2016, Green MEPs introduced another request for many more studies and, one year later, after EFSA and the European Commission realised that justifying important regulatory decisions with secret industry data was a political dead end, the agency finally agreed to release as much data as they thought they could to CEO and the Green MEPs. This is historical, at least in principle: the agency never did that publicly before. On CEO’s side, these are the studies at stake:- “Carcinogenicity Study with Glyphosate Technical in Swiss Albino Mice” (2001), following OECD Guideline 451 &amp; GLP – study owned by the Israeli pesticides company ADAMA Agan Ltd, never published;- “Glyphosate technical: Dietary Carcinogenicity Study in the Mouse” (2009), following OECD Guideline 451 &amp; GLP – study owned by the Australian pesticides company Nufarm, never published;- “HR-001: 18-Month Oral Oncogenicity Study in Mice” (1997), following following OECD Guideline 451 &amp; GLP – study owned by the Japanese pesticides company Arysta LifeSciences Corporation, never published.Detailed summaries of these studies have been published by EFSA. The 2001 ADAMA study is summarised on p. 1013 (pdf reader pagecount), the 2009 NUFARM study on p. 1023 and the 1997 Arysta study on p. 1030.What EFSA’s disclosure should enable is to see whether the raw data of these studies has been correctly interpreted by these studies’ authors as well as public officials from EFSA and Member States. This would be nothing less than allowing EFSA's work to, at last, be examined by the scientific community. But will it be possible? Some challenges already show up:- the documents reached CEO in the form of huge pdfs, 566, 1143 and 1133 pages respectively. But they are scans: it is impossible to machine-search them, or import the data in any other software. This is a serious problem: a data in this format can only be processed by manual copying or optical character recognition (OCR) softwares, and both processes tend to generate mistakes.- numerous, important sections of the documents have been redacted by EFSA for legal reasons (see complete list of redacted sections), including even the summary and the conclusions!- CEO could be sued if it published the raw data, so, as of today, we chose not to do so even if it would make much more sense.So, to find out whether this disclosure by EFSA, and indirectly the EU's applicable legislation, enabled scientific scrutiny or not, CEO shared the data with scientists who had already expressed interest in receiving them. CEO is ready to share it with others, provided these persons do not have links with any organisation representing a competitor of the owners of the studies (this would put CEO at risk of a lawsuit). What will their verdict be? Does such a disclosure enable scientific scrutiny of EFSA’s work? If not, why? What could have enabled it?This is timely: the European Commission is currently evaluating the EU framework for pesticides assessment, Regulation 1107/2009, a review which could go in all sorts of directions (while the text has imperfections, it also been strongly attacked by the pesticides industry for its hazard-based approach to carcinogens and endocrine disruptors...). Whichever way, one conclusion seems inescapable: the EU must find a way to stop relying on secret evidence for such important decisions.</a></div>
      </div>
</div>
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix">
       <div class="field-label">Tag:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/glyphosate-transparency-efsa-raw-data-science-disclosure-redactions-pdfs">glyphosate transparency EFSA raw data science disclosure redactions pdfs</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-socialshareprivacy block-socialshareprivacy-block block-socialshareprivacy-socialshareprivacy-block even block-without-title" id="block-socialshareprivacy-socialshareprivacy-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="socialshareprivacy-block" class="ssp_wrapper">&nbsp;</div>    </div>
  </div>
</div><div class="block block-commentsblock block-comment-form-block block-commentsblock-comment-form-block odd block-without-title" id="block-commentsblock-comment-form-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="comments" class="comment-wrapper" class="comment-wrapper">
  
  
  <!--    <h2 class="title comment-form">Add new comment</h2> -->
    <form class="comment-form" onsubmit="return hashcash_create(&quot;hashcash-comment_node_news_form&quot;);" action="/comment/reply/2396" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-5R9uw-d33W7CIP2WLmUZY6DwRLT1ruLsR_2RmlfbZgU" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input id="hashcash-comment_node_news_form" type="hidden" name="hashcash" value="comment_node_news_form" />
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <div class="block block-block block-51 block-block-51 odd block-without-title" id="block-block-51">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=15"><div class="media media-element-container media-default"><img alt="Donations button" height="320" width="628" class="media-element file-default" data-delta="1" title="" src="https://corporateeurope.org/sites/default/files/donationsbutton_ceo_20.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><div class="media media-element-container media-default"><img height="172" width="431" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbytour_banner.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-quicktabs block-sidebar-node-page block-quicktabs-sidebar-node-page odd block-without-title" id="block-quicktabs-sidebar-node-page">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div  id="quicktabs-sidebar_node_page" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/efsa/2016/12/scientific-scrutiny-efsa-work-last?qt-sidebar_node_page=0#qt-sidebar_node_page" id="quicktabs-tab-sidebar_node_page-0" class="active">Related</a></li><li class="last"><a href="/efsa/2016/12/scientific-scrutiny-efsa-work-last?qt-sidebar_node_page=1#qt-sidebar_node_page" id="quicktabs-tab-sidebar_node_page-1" class="active">Latest</a></li></ul></div><div id="quicktabs-container-sidebar_node_page" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-sidebar_node_page-0" class="quicktabs-tabpage "><div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_4 view-dom-id-f44501bd48ff399c4f7e593e4871ecc8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="node_logo"><figure>
<a href="/efsa/2016/09/efsa-commits-disclosing-glyphosate-raw-data-ceo-and-green-meps"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/open_the_door_0.jpg?itok=hVrtFGvV" width="100" height="77" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-c6f32f024c38147f44f4a27df1f3679c">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-a4c64208e8e9448297c1f279a8d328a7">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/efsa/2016/09/efsa-commits-disclosing-glyphosate-raw-data-ceo-and-green-meps">EFSA commits to disclosing glyphosate raw data to CEO and Green MEPs</a></h3>
<div class="submitted"><span class="submitted"><span class="date">September 29th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/food-and-agriculture/efsa">EFSA</a>, <a href="/food-and-agriculture">Food and agriculture</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The European Food Safety Authority (EFSA) told CEO today, and publicly announced on their website, that they would disclose most of the raw data of studies on glyphosate used in the EU’s toxicity assessment of glyphosate.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/food-and-agriculture/2016/06/glyphosate-pesticide-industry-keeps-data-secrecy-scandal-going-name"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/monsanto_refuses_disclosure_of_the_entirety_of_the_study_0.png?itok=UYUJXHYp" width="100" height="96" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-505015e1a245a426542af85b6a0896de">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-fbeb559a6960935890adee750f5972ed">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/food-and-agriculture/2016/06/glyphosate-pesticide-industry-keeps-data-secrecy-scandal-going-name">Glyphosate: the pesticide industry keeps the data secrecy scandal going in the name of &#039;investment protection&#039;</a></h3>
<div class="submitted"><span class="submitted"><span class="date">June 23rd 2016</span><span class="field-type-taxonomy-term-reference"><a href="/food-and-agriculture/efsa">EFSA</a>, <a href="/food-and-agriculture">Food and agriculture</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The official EU assessment of glyphosate was based on unpublished studies owned by industry. Seven months later, the pesticide industry still fights disclosure and, so far, successfully. We obtained a copy of their arguments.</p>

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/efsa/2016/06/worse-expected-commission-criteria-endocrine-disruptors-wont-protect-human-health"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/bpasmall_0.jpg?itok=YhqqgBXS" width="100" height="67" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-5292833b2e72f1363bb2f385e692fa37">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-6a7dc84ed4ebd568b1c66d347dd33f0a">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/efsa/2016/06/worse-expected-commission-criteria-endocrine-disruptors-wont-protect-human-health">Worse than expected: Commission criteria for endocrine disruptors won&#039;t protect human health</a></h3>
<div class="submitted"><span class="submitted"><span class="date">June 16th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/food-and-agriculture/efsa">EFSA</a>, <a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The European Commission proposal on scientific criteria defining endocrine disruptors (EDCs) is the latest dangerous outgrowth of a highly toxic debate. The chemical lobby, supported by certain Commission factions (notably DG SANTE and the Secretary-General) and some member states (UK and Germany), has put significant obstacles in the way of effective public health and environment regulation.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/food-and-agriculture/2016/05/busy-may-professor-boobis"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/366404.jpeg?itok=qOYZJLlI" width="100" height="74" title="The “Concerned Toxicologists for Better Science and Regulation” meet EU Health &amp; Food Safety Commissioner (PRNewsFoto/University of Konstanz)" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-83464dd28402a4ed797fc4a056790527">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption">The “Concerned Toxicologists for Better Science and Regulation” meet EU Health & Food Safety Commissioner (PRNewsFoto/University of Konstanz)</div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-a69cef2f065ad44655b4be9465e86d96">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/food-and-agriculture/2016/05/busy-may-professor-boobis">A Busy May For Professor Boobis</a></h3>
<div class="submitted"><span class="submitted"><span class="date">May 16th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/food-and-agriculture/efsa">EFSA</a>, <a href="/food-and-agriculture">Food and agriculture</a></span></span></div>
</div>    
          <div class="field-content summary"><p>This May is dense on the EU chemicals regulation front. Crunch time for two major files: the European Commission needs to publish the identification criteria for endocrine disrupting chemicals, and together with EU States must decide how, or not, renew the market approval of glyphosate, an herbicide produced and defended by Monsanto. Last week, the Professor Alan Boobis happened to be involved in both.</p>

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first"></li><li class="pager-current">1 of 19</li><li class="pager-next last"><a title="Go to next page" href="/efsa/2016/12/scientific-scrutiny-efsa-work-last?page=0%2C1">next ›</a></li></ul></div>  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-sidebar_node_page-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_2 view-dom-id-68fdf4e343b0c5ed2ebba3f5598703f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2016/12/ombudsmans-final-ruling-slams-european-commission-maladministration-violating"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/cgoy9oyveaqwl_r.jpg-large_1.jpeg?itok=huoDO7aX" width="100" height="70" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-91a57b8046ffc4cdfece41a852c39230">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-3fa9cfb74f32dd4a9cb822114942fca1">
        
  
  
      <div class="view-content">
        <div>
      
          Comment    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2016/12/ombudsmans-final-ruling-slams-european-commission-maladministration-violating">Ombudsman&#039;s final ruling slams European Commission for maladministration, violating UN tobacco lobby rules </a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 8th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>CEO welcomes the very strongly worded <a href="http://www.ombudsman.europa.eu/cases/decision.faces/en/73774/html.bookmark">final ruling by European Ombudsman Emily O'Reilly</a> in her inquiry into the Commission's implementation of UN rules for contacts with tobacco industry lobbyists.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/pressreleases/2017/01/eu-central-bank-proximity-corporate-bankers-heart-new-ombudsman-inquiry"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/ecb.jpg?itok=FGGKDygn" width="100" height="57" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-5cc034f9b98c1a66b1ce063cbade5863">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-a7a96b016fb833a28d3de344ff6c0982">
        
  
  
      <div class="view-content">
        <div>
      
          Press release    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/pressreleases/2017/01/eu-central-bank-proximity-corporate-bankers-heart-new-ombudsman-inquiry">EU Central Bank’s proximity to corporate bankers at heart of new Ombudsman inquiry</a></h3>
<div class="submitted"><span class="submitted"><span class="date">January 19th 2017</span><span class="field-type-taxonomy-term-reference"></span></span></div>
</div>    
          <div class="field-content summary"><p>Scandals have failed to rein in top-level staff at the ECB increasingly involved with the Group of Thirty. A CEO complaint has now spurred the European Ombudsman to open a new inquiry to investigate this proximity.</p>

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2017/01/open-letter-urges-parliament-reject-oettinger-appointment-head-commission-hr"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/ngos.jpeg?itok=u0f5Vna7" width="100" height="49" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-9c50f080fa5e1c2b7a9e4020ee66dcfc">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-fea0d295f0d4a400702b93b7593ebdec">
        
  
  
      <div class="view-content">
        <div>
      
          Open letter    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2017/01/open-letter-urges-parliament-reject-oettinger-appointment-head-commission-hr">Open letter urges Parliament to reject Oettinger’s appointment as head of Commission HR</a></h3>
<div class="submitted"><span class="submitted"><span class="date">January 5th 2017</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>CEO joined forces with nine other civil society organisations working for equality, non-discrimination, transparent decision-making and strong ethics rules: in an open letter to the European Parliament we urge MEPs to oppose Oettinger’s appointment as the Comission’s head of human resources.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2016/12/dieselgate-report-slams-commission-and-national-governments-maladministration"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/c0bl0jpxcaachlb.jpglarge.jpeg?itok=Yx0Vw-w6" width="100" height="36" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-ec39bace25fec8054074b8406c97ed46">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-55d8e606d74371125596eb860788be1d">
        
  
  
      <div class="view-content">
        <div>
      
          Comment    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2016/12/dieselgate-report-slams-commission-and-national-governments-maladministration">Dieselgate report slams Commission and national governments for maladministration</a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 20th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/environment">Environment</a></span></span></div>
</div>    
          <div class="field-content summary"><p>After nine months of hearings, the <a href="http://www.europarl.europa.eu/sides/getDoc.do?type=COMPARL&amp;reference=PE-595.427&amp;format=PDF&amp;language=EN&amp;secondRef=01">draft report</a> of the EU Parliament's inquiry into the Dieselgate scandal has it black on white: the European Commission and EU member states had known since 2004-05 that diesel cars' nitrogen oxide emissions were far above legal limits - yet neither took action.</p>

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first"></li><li class="pager-current">1 of 153</li><li class="pager-next last"><a title="Go to next page" href="/search404?page=0%2C1&amp;destination=blogs">next ›</a></li></ul></div>  
  
  
  
  
</div></div></div></div>    </div>
  </div>
</div><div class="block block-block block-49 block-block-49 even block-without-title" id="block-block-49">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://stop-ttip.org/"><div class="media media-element-container media-default"><img height="172" width="430" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/cetacheck_website_banner_1.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-33 block-block-33 odd block-without-title" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://www.stopthecrop.org/"><div class="media media-element-container media-default"><img height="172" width="430" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/stopthecrop_website_banner_0.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 even block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><div class="media media-element-container media-default"><img height="172" width="430" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Subscribe to our newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/subscribe-our-newsletter-0" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-fv1uMMiewdFtWxaO87ZI5pedpyOE5WHgzCloVqJCX4o" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section>  </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-53 block-block-53 odd block-without-title" id="block-block-53">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://counter-balance.org/lobbytour/"><div class="media media-element-container media-default"><img height="205" width="205" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/takevirtuallobbytour.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-54 block-block-54 even block-without-title" id="block-block-54">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><div class="media media-element-container media-default"><img height="205" width="205" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/rdw_tile.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=15">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>All written content on this website is provided under the terms of a Creative Commons license. Read <a href="https://creativecommons.org/licenses/by-nc-sa/3.0/">more</a>.</p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) { jQuery(document).ready(function () { if(jQuery("#socialshareprivacy-block").length > 0){ jQuery("#socialshareprivacy-block").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/modules/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'language'       : 'en_US',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Facebook share button. Please note that activating the share button will already transfer data to Facebook. For more information please click on the <em>i</em>',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'language'       : 'en',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Twitter share button. Please note that activating the share button will already transfer data to Twitter. For more information please click on the <em>i</em>',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'on',
                  'language'       : 'en',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Google+ share button. Please note that activating the share button will already transfer data to Google. For more information please click on the <em>i</em>',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'txt_help'       : 'If you enable any of these options then the corresponding social network will receive and store data about your visit on this site. For more information please click on the <em>i</em>',
          'settings_perma' : 'Agree to permanent activation and thus data transfer:',
          'info_link': 'https://security.ngoinabox.org/en/chapter-10'
          }); } }); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_am_dKzu0ZMR_yiY8x8XfweUoqwyYMMHOhBEi0pho5bk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>