<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index" />
<link rel="shortcut icon" href="/themes/custom/ceo8/favicon.png" />
<link rel="canonical" href="https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" />
<meta name="twitter:description" content="In this tenth episode, German journalist Harald Schumann- co-founder of Investigative Europe, describes how and why many EU member states seem to still have a crush on fossil fuels." />
<meta name="twitter:title" content="EU Watchdog Radio: episode 10" />
<meta name="twitter:site" content="@corporateeurope" />
<meta name="description" content="In this tenth episode, German journalist Harald Schumann- co-founder of Investigative Europe, describes how and why many EU member states seem to still have a crush on fossil fuels." />
<meta name="abstract" content="In this tenth episode, German journalist Harald Schumann- co-founder of Investigative Europe, describes how and why many EU member states seem to still have a crush on fossil fuels." />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-07/WatchdogLOGO.png?itok=pVzBQJoh" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" />
<meta name="twitter:image" content="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-07/WatchdogLOGO.png?itok=pVzBQJoh" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="alternate" hreflang="en" href="https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" />
<link rel="revision" href="https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" />

  <title>EU Watchdog Radio: episode 10 | Corporate Europe Observatory</title>
  <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ceo8/apple-touch-icon.png">
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_n84coipaTQPNbBynP3j8esu50OQu5DzE7XBT34xA0yI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__KZOsEhUlF8mcCOOL_pwdIUpsnOPm8NU5Jm8jWO65xU.css" />

  
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="https://assets.digitalclimatestrike.net/widget.js" async></script>
</head>
<body class="no-sidebars lang-en path-node page-node-type-article">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
      
  
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div role="document" class="page">
  

  

  <header id="site-header">
      <div class="maxwidthwrapper">

        <div class="clearfix">
          

          <div class="branding">  <div class="">
    

<div id="block-ceo8-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/en" rel="home" class="site-logo">
      <img src="/themes/custom/ceo8/logo.svg" alt="Home" />
    </a>
      </div>
  </div>
</div>
          

          <div class="wrapper-secondnav-langswitch onlydisplay clearfix">
              
                            <div class="wrapper-langswitchitems">
                  
                  <a href="javascript:void(0);" class="trigger-main-lang" aria-expanded="false">en
                  <span class="icon--arrowdown"></span></a>
                  
                  <div class="langswitch-main langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
              </div>    

                            <div class="secondnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-top-2-menu" id="block-top-2" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-2-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>

          </div>


                    <div class="header__mobiletriggers onlymobile">             
              <div class="wrapper-triggers">

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-search" aria-expanded="false">
                      <span class="icon--search"></span>
                    <span class="visually-hidden">Search</span>
                    </a>
                  </span>
                  
                                    <span class="trigger wrapper-langswitchitems"> 
                    <a href="javascript:void(0);" class="trigger-mobile-lang" aria-expanded="false">en
                      <span class="icon--arrowdown"></span>
                      <span class="visually-hidden">Language</span></a>
                    <div class="mobile-lang langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
                  </span> 

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-nav" aria-expanded="false">
                      <span class="icon--menu"></span>
                      <span class="visually-hidden">Menu</span>
                    </a>
                  </span>

              </div>
          </div>
        

        </div>
        <div class="wrapper-nav-searchtrigger onlydisplay clearfix">
             
            <div class="mainnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                        <div class="searchtrigger">
              <a href="javascript:void(0);" class="trigger-main-search" aria-expanded="false">
                <span class="icon--search"></span><span class="visually-hidden">Search</span>
              </a>
            </div>
        </div>


      </div>  </header>



    <div class="mobile-blocks onlymobile">

    <div class="mobile-search searchblock mobile-block clearfix" >
      <div class="maxwidthwrapper">
        <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/07/eu-watchdog-radio-episode-10" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-nt0qst29va8fs8rrptcmpzs6c5hq4cys08eaqnx9rt8" type="hidden" name="form_build_id" value="form-NT0QsT29VA8fs8RrPtCMpzS6c5HQ4cYs08eaqNX9RT8" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </div>

    <div class="mobile-nav mobile-block clearfix" >
        <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-4-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-top-3-menu" id="block-top-3" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-3-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </div>

  </div>


  
      <section id="search_block" class="searchblock region--search section--pearl">
      <div class="maxwidthwrapper">
          <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/07/eu-watchdog-radio-episode-10" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-nt0qst29va8fs8rrptcmpzs6c5hq4cys08eaqnx9rt8" type="hidden" name="form_build_id" value="form-NT0QsT29VA8fs8RrPtCMpzS6c5HQ4cYs08eaqNX9RT8" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </section>
  


  
  

  
  




  
  <main role="main">
    <a id="main-content" tabindex="-1"></a>

    <section id="content" class="maxwidthwrapper">
        <div class="">
    <div data-drupal-messages-fallback class="hidden"></div>


<div id="block-entityviewcontent" class="block block-ctools block-entity-viewnode">
  
    
      <div class="node node--type-article node--view-mode-top-image ds-1col clearfix">

  

  
            <div class="field field--name-field-top-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2020-07/Podcast%20Sharepic_E10.png" width="1200" height="630" alt="sharepic podcast 10" />

</div>
      

</div>

</div>
      

</div>


  </div>

<div class="views-element-container block block-views block-views-blockshare-links-block-1" id="block-views-block-share-links-block-1">
  
    
      <div><div class="view view-share-links view-id-share_links view-display-id-block_1 js-view-dom-id-36493c466d71885c8926761773a04bcaadf0d1f86e68aaeb8853106f4b7bb135">
  
    
      
      <div class="view-content">
          <div><div class="views-field views-field-nothing"><span class="field-content"><a class="icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" target="_blank"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/home?status=EU Watchdog Radio: episode 10%20https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" target="_blank"><span class="visually-hidden">Twitter</span></a>
<a class="icon--mail" href="mailto:?subject=EU Watchdog Radio: episode 10&amp;body=https://corporateeurope.org/en/2020/07/eu-watchdog-radio-episode-10" target="_blank"><span class="visually-hidden">Mail</span></a>
<a class="icon--print" href="#"><span class="visually-hidden">Print</span></a>
</span></div></div>

    </div>
  
          </div>
</div>

  </div>

<div class="views-element-container block block-views block-views-blocklinks-to-translations-block-1" id="block-views-block-links-to-translations-block-1">
  
    
      <div><div class="view view-links-to-translations view-id-links_to_translations view-display-id-block_1 js-view-dom-id-999b72d33777addc5c5aa82f4b794c4ee1121fd275ebeea437309d46795e462b">
  
    
      
  
          </div>
</div>

  </div>

<div id="block-ceo8-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">EU Watchdog Radio: episode 10</span>
</h1>


  </div>

<div id="block-mainpagecontent" class="block block-system block-system-main-block">
  
    
      <div class="node node--type-article node--view-mode-full ds-1col clearfix">

  

        <h2  class="centertext article_subtitle">
        
                  An EU Love Affair with Fossil Fuel
      
  
    </h2>


<div  class="date-author">
      
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">27.07.2020</div>
      
  </div>

            <div class="clearfix text-formatted field field--name-field-introduction field--type-text-long field--label-hidden field__item"><p>In this tenth episode, German investigative reporter Harald Schumann describes how and why many EU member states seem to still have a crush on fossil fuels. Despite the overwhelming knowledge and practical evidence of the effects of climate change, governments keep subsidizing the use of fossil fuels. Schumann and his colleagues from the pan-European journalistic platform Investigate Europe just published <a href="https://www.investigate-europe.eu/en/2020/europes-love-affair-with-fossil-fuels">a series of articles</a> that expose this ridiculous and counter-productive policy of European governments. </p>
<p>The European Green Deal (EGD) could be one of the most important and inspiring EU policy initiatives. It is testimony to civil society and citizens movement's impact. Excluding public investment funds to fossil fuel industries is key to foster a sustainable and just transition. But Investigate Europe's findings show that Europe subsidises its fossil fuel sectors by more than €137 billion per year. In comparison, the total annual budget of the EU is around €155bn.</p>
<p>Thanks to loopholes that allow for vague definitions and a lack of clear oversight, many countries do not even admit to having subsidies. The journalists provide examples that show how this is sabotaging the EU's climate goals and hampering the aspirations of the EGD. In an interview Commissioner Frans Timmermans, key politician responsible for the flagship policy EGD,  admits that the EU will not be able to achive the goals of the Paris Agreement if countries keep on fueling the fossil sector with billions of euro. </p>
<p>Both CEO and Counter Balance raise awareness on the importance of good governance in the European Union, by researching issues like lobbying of large and powerful industries, corporate capture of decision making, corruption, fraud, human rights violations in areas like agro-business, biotech &amp; chemical companies, the financial sector &amp; public investment banks, trade, energy&amp;climate, scientific research and much more…</p>
<p>You can find us on iTunes, Spotify &amp; Buzzsprout. Stay tuned for more independent and in-depth information that concerns every EU-citizen!<br />
 </p>
</div>
      
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--code paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-iframe field--type-text-long field--label-hidden field__item"><div id='buzzsprout-small-player-856474'></div><script type='text/javascript' charset='utf-8' src='https://www.buzzsprout.com/856474.js?container_id=buzzsprout-small-player-856474&player=small'></script></div>
      
      </div>
</div>
          </div>
  <section class="field field--name-field-comments field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


</div>


  </div>
  </div>

    </section>

  </main>


  
  
  
  
  
  
      <section id="home_independent" class="section--pearl section--updownpadded">
      <div class="maxwidthwrapper">
          <div class="">
    

<div id="block-helpusstayindependent" class="block block-block-content block-block-contentc33b5247-8a14-43cc-9415-2de6845561b4">
  
    
      <div class="cols-small-large block-content block-content--type-two-column-text-button block-content--view-mode-full ds-2col clearfix">

  

  <div class="smallcol leftcol">
    
            <div class="clearfix text-formatted field field--name-field-heading field--type-text field--label-hidden field__item"><h2>Help us stay independent</h2>
</div>
      
  </div>

  <div class="largecol rightcol">
    
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>We are a small team that works fully independently of funding from EU<br />
institutions and corporations.<br />
Every single donation helps us fight the hold of Big Business over the EU.</p>
</div>
      <div class="btn field field-name-field-button">
  
      <a href="/donate">Donate</a>
  </div>

  </div>

</div>


  </div>
  </div>

      </div>
    </section>
  

  

  
  <footer id="site-footer" role="contentinfo">

        <div class="footercols clearfix section--updownpadded">

          <div class="maxwidthwrapper">

                          <section class="footercol col1">
                  <div class="">
    

<div id="block-socialmedia" class="block block-block-content block-block-contenta799bcad-e422-4b9e-9e96-4adf4bf5e4af">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><a class="icon--facebook" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/corporateeurope?lang=en"><span class="visually-hidden">Twitter</span></a>
<a class="icon--youtube" href="https://www.youtube.com/user/CEOwebtv"><span class="visually-hidden">Youtube</span></a>
</div>
      

</div>


  </div>

<div id="block-contact" class="block block-block-content block-block-content6edeebb8-1a99-44b6-85c1-9e440e416cac">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Corporate Europe Observatory<br />
Rue d’Édimbourg 26<br />
1050 Brussels – Belgium<br />
Tel: +32 (0)2 893 0930</p>
<p>For media inquiries please contact<br />
media(at)corporateeurope.org</p>
<p>For any other issues, please email us at<br />
info(at)corporateeurope.org</p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
                          <section class="footercol col2">
                  <div class="">
    <nav role="navigation" aria-labelledby="block-top-menu" id="block-top" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>

              </section>
            
                          <section class="footercol col3">
                  <div class="">
    

<div id="block-charitablestatuslobbytransparency" class="block block-block-content block-block-content49ed97bc-1668-4ada-aad4-f0c90bb1608e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Charitable status</strong><br />
Corporate Europe Observatory is recognised by the Dutch tax office as a charitable institution (ANBI) under <a href="https://www.anbi-instellingen.nl/anbi_zoeken_lwcm/">fiscal number 806634558</a>. Legal and fiscal information <a href="/dutch-legal-requirements-ceos-charitable-status">can be found here</a>.</p>
<p><strong>Who funds us</strong><br />
Our funding policy rejects funding from EU institutions and corporations in order to maintain the independence of our research. See <a href="/who-we-are#our_funders">which grant-making foundations are supporting us</a>.</p>
<p><strong>Lobby transparency</strong><br />
Corporate Europe Observatory is registered in the EU lobby transparency register under <a href="http://ec.europa.eu/transparencyregister/public/consultation/displaylobbyist.do?id=5353162366-85">identification number 5353162366-85</a>.</p>
<p> </p>
<p> </p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
          </div>

        </div> 


        

  </footer>


</div>
  </div>

  
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_1KVrtvQTVTzVBPAxosFWmV9v5CTAWPEbS7dW9XCP-g8.js"></script>

</body>
</html>
