<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>European and Canadian civil society groups call for rejection of CETA | Corporate Europe Observatory</title>  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Over 450 public interest groups from across Europe and Canada today published an open letter urging legislators to vote against the Comprehensive Economic and Trade Agreement (CETA). They joined forces to defend people and planet against the threats posed by the EU-Canada agreement, which still needs to be ratified by the European Parliament. Should EU parliamentarians give the trade deal the green light, ratification votes in EU member states would follow." />
<meta name="keywords" content="International trade, CETA, EU-Canada Comprehensive Economic and Trade Agreement, TTIP, investor-state dispute settlement" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/stop-ceta.jpg" />
<link rel="canonical" href="https://corporateeurope.org/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta" />
<link rel="shortlink" href="https://corporateeurope.org/node/2373" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta" />
<meta property="og:title" content="European and Canadian civil society groups call for rejection of CETA" />
<meta property="og:description" content="Over 450 public interest groups from across Europe and Canada today published an open letter urging legislators to vote against the Comprehensive Economic and Trade Agreement (CETA). They joined forces to defend people and planet against the threats posed by the EU-Canada agreement, which still needs to be ratified by the European Parliament. Should EU parliamentarians give the trade deal the green light, ratification votes in EU member states would follow." />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/stop-ceta.jpg" />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_QeD2FYyutNBbTxKVOGOq9EsywXZ3uaOYooSOFjciy6o.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_icY-rW7Gu3Koe7tyCG3W7N7YBmTPTADOoE14Pi-d45I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_UF1D1jpzqMQBCTQG6cxErdaQlvzVQCwUn2Q6hT9IECk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_38sZvUw7lahzCIwLJOBbijNivioFR201im4Hp9s38PU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_NcG5ZHiev-UubUNH8K67RkKscY1G6JtEaAp76NizUAc.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_ymNBLl_CLdict1-zV2ksc9kNVbsBzmi8PzlkuZ11eBs.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_JUy7LALwq6CLRgMWcZvDaLKrqV9xw8gPZZjpVqwlfDU.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css__24VtMNdvmb0CjkQmGBOjce3JFteUeCeb8cwNJLc_WU.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_NLYhvgMieFXw84zDB5oja5XvKIP7b35BKe0HBShlV2A.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_L7PWXZVm6qIGcAHvi1Ir815RFMFMEII0xCw0DNvTZw8.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_w-RqbPdjTf6ZmvCe-2oqeX9gUxNeNQ_TCKxEbOGUU6c.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_8Vw5MjXS1s8g1_SxR_3sbMARESmtbdOEmrsOfEaUjco.js"></script>
<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_AJeOk7XNmqaDXSQtyI6FyX1YyO3z7i21q0iZ1vr0K3A.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2373 node-type-news i18n-en context-international-trade">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="last leaf"><a href="/translations" title="">Translations</a></li>
</ul>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="search-form" role="search" action="/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search this site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input style="display:none;" type="submit" id="edit-submit--2" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_bmhj88j6vObC9hBMByLunPKX7vn5urqHUt3opbYnVg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="social"><li><a class="rss" title="Subscribe to our rss feed" href="/rss.xml"><img src="/sites/all/themes/ceo7/css/images/social/social_buttons_rss.png" alt="Subscribe to our RSS feed" /></a></li><li><a class="facebook" title="Join us on Facebook" href="https://www.facebook.com/CorporateEuropeObservatory"><img src="/sites/all/themes/ceo7/css/images/social/social_buttons_facebook.png" alt="Join us on Facebook" /></a></li><li><a class="twitter" title="Follow us on Twitter" href="https://twitter.com/corporateeurope"><img src="/sites/all/themes/ceo7/css/images/social/social_buttons_twitter.png" alt="Follow us on Twitter" /></a></li></ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
                      <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan">Exposing the power of corporate lobbying in the EU</h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">European and Canadian civil society groups call for rejection of CETA</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-e4c5dd4b27a98450d4d2a8de055b5393">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-71b3d0f50a85937f0a03cafecce3182b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
<span class="print-link">
  <span class="print_html"><a rel="nofollow" class="print-page" title="Display a printer-friendly version of this page." href="/print/2373"><img title="Printer-friendly version" alt="Printer-friendly version" src="/sites/all/modules/print/icons/print_icon.gif" class="print-icon"></a></span>
  <span class="print_mail"><a rel="nofollow" class="print-mail" title="Send this page by email." href="/printmail/2373"><img title="Send by email" alt="Send by email" src="/sites/all/modules/print/icons/mail_icon.gif" class="print-icon"></a></span>
</span>
<span class="date">November 28th 2016 </span>
<span class="issue"><a href="/international-trade">International trade</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-33fc50c3eb44abeacfd1e9f216717303">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"><p><strong>Over 450 public interest groups from across Europe and Canada today published an open letter urging legislators to vote against the Comprehensive Economic and Trade Agreement (CETA). They joined forces to defend people and planet against the threats posed by the EU-Canada agreement, which still needs to be ratified by the European Parliament. Should EU parliamentarians give the trade deal the green light, ratification votes in EU member states would follow.</strong></p>

</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-bf9dedbe916acbd6337127e7a32380c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/stop-ceta.jpg?itok=slYiYLCe" width="730" height="411" />
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-news node-promoted en node-feature node-published node-not-sticky author-pia-eberhardt odd clearfix" id="node-news-2373">
    
  <div class="content clearfix">
    <span class="print-link"></span>  <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p><a href="https://corporateeurope.org/sites/default/files/attachments/transatlantic-ceta-statement.pdf">PDF version of the open letter with all signatories</a></p><p><strong>The text of the statement, which was signed by over 450 civil society organisations and has been translated into <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantic-statement-against-CETA-ratification_CZECH.pdf">Czech</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/D%C3%A9cl_Can-UE_nov2016_fr-1.pdf">French</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantisches-Statement-gegen-die-CETA-Ratifizierung_171116.pdf">German</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Diversos-sectores-de-la-sociedad-civil-europea-y-canadiense-llaman-a-rechazar-el-CETA.pdf">Spanish</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Diversos-sectors-de-la-societat-civil-europea-i-canadenc-demanen-el-rebuig-del-CETA.pdf">Catalan</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/O%C5%9Bwiadczenie-przeciwko-ratyfikacji-umowy-CETA.pdf">Polish</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Italian-Statement.pdf">Italian</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/sociedade_civil_rejeita_o_CETA_2%C3%9Cfinal_1-2.pdf">Portuguese</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Priziv.za_.othvyrlqne.na_.CETA_.pdf">Bulgarian</a> and <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantic-statement-against-CETA-ratification_RO.pdf">Romanian</a> reads:</strong></p><p>"We, the undersigned civil society organisations from Canada and Europe, hereby express our deep concern about the Comprehensive Economic and Trade Agreement (CETA) between the EU and Canada. During the long process of the deal’s negotiations and legal check, we repeatedly pointed out major problems with the CETA text. We provided concrete inputs, which could have triggered a shift towards a more transparent and democratic trade policy with the protection of the environment and people’s fundamental rights at its core. But our concerns have not been addressed in the CETA as signed in October 2016. This is why we are stating our firm opposition to the ratification of the agreement.</p><p>Our objections are shared by a growing number of citizens on both sides of the Atlantic. A record 3.5 million people from all over Europe have signed a petition against CETA and its twin agreement, the EU-US Transatlantic Trade and Investment Partnership. Over 2,100 local and regional governments have declared themselves TTIP- and CETA-free. Constitutional challenges against CETA have been filed in Germany and Canada and the legality of CETA’s controversial privileges for foreign investors will likely be ruled on by the Court of Justice of the European Union.</p><p>On both sides of the Atlantic, farmers, trade unions, public health, consumer, environmental and digital rights groups, other NGOs, as well as small and medium-sized enterprises (SMEs) have rejected the agreement. In October 2016, concerns in four sub-federal Belgian governments about the agreement’s negative impacts, and, in particular, its dangerous “investment court system”, nearly stopped their federal government from signing CETA.</p><p>Despite the controversy, the Canadian government and the EU institutions are trying to expedite CETA’s ratification. In Canada, legislation that would bring the agreement into force has already been introduced, without allowing time for any public consultation on the final agreement. The European Parliament also seems set to cut short its internal consultation processes, thereby limiting debate over ratifying the 1,600-page-long CETA text. After that, large parts of the agreement would be brought into force provisionally – long before the parliaments of all 28 EU member states have had their say.</p><p>To gain support for CETA ratification and allay concerns, numerous declarations have been attached to the text in the past months. But not a letter of the CETA text has been changed since its final version was published in early 2016. And despite the accompanying statements, including a EU-Canada “Joint Interpretative Instrument”, fundamental problems arising from the problematic CETA text remain, as experts have demonstrated.</p><p>We wish to highlight some of our fundamental concerns about the agreement as signed:</p><ul><li>CETA would <strong>empower thousands of corporations to sue governments</strong> over legitimate and non-discriminatory measures to protect people and the planet. Nothing in the agreement or the accompanying declarations would stop corporations from using CETA’s investor rights to bully decision-makers away from public interest regulation, for example to tackle climate change. CETA even leaves the door open to “compensating” corporations for unrealised future profits when a change in policy affects their investment. Far from “radically” reforming the investor-state dispute settlement process, CETA expands and entrenches it.</li><li>CETA’s Investment Court System (ICS) grants highly enforceable <strong>rights to investors </strong>– <strong>but no corresponding obligations</strong>. It does not enable citizens, communities or trade unions to bring a claim when a company violates environmental, labour, health, safety, or other rules. It risks being incompatible with EU law as it establishes a <strong>parallel legal system</strong>, allowing investors to circumvent existing courts. The ICS is discriminatory because it grants <strong>rights to foreign investors that are neither available to citizens nor to domestic investors</strong>.</li><li>In stark contrast to the rights for corporations, CETA’s <strong>provisions on labour rights and sustainable development cannot be effectively enforced </strong>through sanctions. They remain empty statements with no bearing on the dangers that other chapters in the agreement pose to workers’ rights, environmental protection and measures to mitigate climate change.</li><li>CETA <strong>severely limits governments’ ability to create, expand, and regulate public services and reverse failed liberalisations and privatisations</strong>. CETA is the first EU agreement which makes the liberalisation of services the rule and public interest regulation the exception. This threatens people’s access to high-quality services such as water, transport, social and health care, as well as attempts to provide public services in line with public interest goals.</li><li>An independent study of CETA’s economic impacts predicts <strong>jobs would be lost</strong> in both Canada and Europe, <strong>economic growth would be slower</strong> than without the deal, and the rather small income gains would go overwhelmingly to capital owners – not workers. As a result, <strong>inequality is expected to be higher</strong> under CETA than without the agreement.</li><li>CETA makes Canada and the EU <strong>more vulnerable to financial crises</strong> by further liberalising financial markets and severely restricting reforms aimed at removing key causes of financial instability and ensuring better protection of consumers and the economy as a whole.</li><li>CETA would <strong>drive up Canadian prescription drug costs</strong> by at least Can$850 million per year (€583 million). It would <strong>negatively impact fundamental rights</strong>, such as the right to privacy and data protection and limit the EU’s and Canada’s ability to roll back excessive intellectual property rights (IPR) that <strong>limit access to knowledge and innovation</strong>. Some of CETA’s IPRs resemble closely the text of the Anti-Counterfeiting Trade Agreement (ACTA), which was rejected by the European Parliament in 2012.</li><li>CETA’s rules on regulatory cooperation and domestic regulation will put additional burdens on regulators and strengthen the role of corporate lobbyists in the policy-making process, potentially <strong>undermining much-needed public interest policy-making</strong>.</li><li>On both sides of the Atlantic, CETA would expose farmers to competitive pressures that undermine their livelihoods with little gain to consumers; increase corporate control over seeds; obstruct buy-local food policies; and threaten high food processing and production standards, <strong>undermining efforts to boost sustainable agriculture</strong>.</li><li><strong>Precautionary measures to protect consumers, public health and the environment could be challenged</strong> under CETA based on claims that they are overly burdensome, not “science based” or are disguised trade barriers. Nothing in the CETA text or accompanying declarations effectively protects the role of the precautionary principle in European regulatory policy, while some sections even refer to conflicting principles.</li></ul><p>CETA is the result of a largely secret negotiation process between the previous Canadian government and the previous European Commission. The final CETA text and accompanying declarations ignore almost all of the reasonable and very specific amendments proposed by civil society xviii to address the flaws of the agreement. The most recent attempts to re-open the negotiations, by the government of the Walloon region in Belgium, were blocked. Now, only a ‘take it or leave it’, yes or no vote on the 1,600-page agreement is possible.</p><p>We urge:</p><ul><li>the European Parliament, the Canadian Parliament, as well as national, provincial and regional parliaments, which have a say in the ratification, to defend the rights and interests of the people they represent against the threats posed by CETA by voting against the ratification of the agreement;</li><li>the many municipal and other regional and provincial governments that have raised concerns over CETA to make their voices heard in the ratification process;</li><li>these parties to begin a thorough, democratic consultation, including of civil society, on the foundations of a new, fair and sustainable trade agenda.</li></ul><p>As it stands, CETA is not a progressive trade deal. It would be a mistake to adopt this treaty with its many worrying provisions as a model for agreements to come. CETA is a backward-looking and even more intrusive version of the old free trade agenda designed by and for the world’s largest multinationals. We need a paradigm shift toward a transparent and inclusive trade policy founded on the needs of people and our planet. Ratifying CETA will take us many steps further away from this much needed change."</p><p><a href="https://corporateeurope.org/sites/default/files/attachments/transatlantic-ceta-statement.pdf">PDF version of the open letter with all signatories</a></p><p>The statement has also been translated into <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantic-statement-against-CETA-ratification_CZECH.pdf">Czech</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/D%C3%A9cl_Can-UE_nov2016_fr-1.pdf">French</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantisches-Statement-gegen-die-CETA-Ratifizierung_171116.pdf">German</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Diversos-sectores-de-la-sociedad-civil-europea-y-canadiense-llaman-a-rechazar-el-CETA.pdf">Spanish</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Diversos-sectors-de-la-societat-civil-europea-i-canadenc-demanen-el-rebuig-del-CETA.pdf">Catalan</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/O%C5%9Bwiadczenie-przeciwko-ratyfikacji-umowy-CETA.pdf">Polish, </a><a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Italian-Statement.pdf">Italian</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Priziv.za_.othvyrlqne.na_.CETA_.pdf">Bulgarian</a>, <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/sociedade_civil_rejeita_o_CETA_2%C3%9Cfinal_1-2.pdf">Portuguese</a> and <a href="http://www.s2bnetwork.org/wp-content/uploads/2016/11/Transatlantic-statement-against-CETA-ratification_RO.pdf">Romanian</a>.</p>

</div>
      </div>
</div>
  <div class="field field-name-field-relatedissue field-type-taxonomy-term-reference field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/international-trade">International trade</a></div>
      </div>
</div>
  <div class="field field-name-field-attachedfiles field-type-file field-label-above clearfix">
       <div class="field-label">Attached files:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://corporateeurope.org/sites/default/files/attachments/transatlantic-ceta-statement.pdf" type="application/pdf; length=228149">transatlantic-ceta-statement.pdf</a></span></div>
      </div>
</div>
  <div class="field field-name-field-flattr field-type-flattr-button field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="https://corporateeurope.org/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta" title="European and Canadian civil society groups call for rejection of CETA" lang="en_GB" rel="flattr;uid:ceo;category:text;button:compact" class="FlattrButton active">PDF version of the open letter with all signatoriesThe text of the statement, which was signed by over 450 civil society organisations and has been translated into Czech, French, German, Spanish, Catalan, Polish, Italian, Portuguese, Bulgarian and Romanian reads:"We, the undersigned civil society organisations from Canada and Europe, hereby express our deep concern about the Comprehensive Economic and Trade Agreement (CETA) between the EU and Canada. During the long process of the deal’s negotiations and legal check, we repeatedly pointed out major problems with the CETA text. We provided concrete inputs, which could have triggered a shift towards a more transparent and democratic trade policy with the protection of the environment and people’s fundamental rights at its core. But our concerns have not been addressed in the CETA as signed in October 2016. This is why we are stating our firm opposition to the ratification of the agreement.Our objections are shared by a growing number of citizens on both sides of the Atlantic. A record 3.5 million people from all over Europe have signed a petition against CETA and its twin agreement, the EU-US Transatlantic Trade and Investment Partnership. Over 2,100 local and regional governments have declared themselves TTIP- and CETA-free. Constitutional challenges against CETA have been filed in Germany and Canada and the legality of CETA’s controversial privileges for foreign investors will likely be ruled on by the Court of Justice of the European Union.On both sides of the Atlantic, farmers, trade unions, public health, consumer, environmental and digital rights groups, other NGOs, as well as small and medium-sized enterprises (SMEs) have rejected the agreement. In October 2016, concerns in four sub-federal Belgian governments about the agreement’s negative impacts, and, in particular, its dangerous “investment court system”, nearly stopped their federal government from signing CETA.Despite the controversy, the Canadian government and the EU institutions are trying to expedite CETA’s ratification. In Canada, legislation that would bring the agreement into force has already been introduced, without allowing time for any public consultation on the final agreement. The European Parliament also seems set to cut short its internal consultation processes, thereby limiting debate over ratifying the 1,600-page-long CETA text. After that, large parts of the agreement would be brought into force provisionally – long before the parliaments of all 28 EU member states have had their say.To gain support for CETA ratification and allay concerns, numerous declarations have been attached to the text in the past months. But not a letter of the CETA text has been changed since its final version was published in early 2016. And despite the accompanying statements, including a EU-Canada “Joint Interpretative Instrument”, fundamental problems arising from the problematic CETA text remain, as experts have demonstrated.We wish to highlight some of our fundamental concerns about the agreement as signed:CETA would empower thousands of corporations to sue governments over legitimate and non-discriminatory measures to protect people and the planet. Nothing in the agreement or the accompanying declarations would stop corporations from using CETA’s investor rights to bully decision-makers away from public interest regulation, for example to tackle climate change. CETA even leaves the door open to “compensating” corporations for unrealised future profits when a change in policy affects their investment. Far from “radically” reforming the investor-state dispute settlement process, CETA expands and entrenches it.CETA’s Investment Court System (ICS) grants highly enforceable rights to investors – but no corresponding obligations. It does not enable citizens, communities or trade unions to bring a claim when a company violates environmental, labour, health, safety, or other rules. It risks being incompatible with EU law as it establishes a parallel legal system, allowing investors to circumvent existing courts. The ICS is discriminatory because it grants rights to foreign investors that are neither available to citizens nor to domestic investors.In stark contrast to the rights for corporations, CETA’s provisions on labour rights and sustainable development cannot be effectively enforced through sanctions. They remain empty statements with no bearing on the dangers that other chapters in the agreement pose to workers’ rights, environmental protection and measures to mitigate climate change.CETA severely limits governments’ ability to create, expand, and regulate public services and reverse failed liberalisations and privatisations. CETA is the first EU agreement which makes the liberalisation of services the rule and public interest regulation the exception. This threatens people’s access to high-quality services such as water, transport, social and health care, as well as attempts to provide public services in line with public interest goals.An independent study of CETA’s economic impacts predicts jobs would be lost in both Canada and Europe, economic growth would be slower than without the deal, and the rather small income gains would go overwhelmingly to capital owners – not workers. As a result, inequality is expected to be higher under CETA than without the agreement.CETA makes Canada and the EU more vulnerable to financial crises by further liberalising financial markets and severely restricting reforms aimed at removing key causes of financial instability and ensuring better protection of consumers and the economy as a whole.CETA would drive up Canadian prescription drug costs by at least Can$850 million per year (€583 million). It would negatively impact fundamental rights, such as the right to privacy and data protection and limit the EU’s and Canada’s ability to roll back excessive intellectual property rights (IPR) that limit access to knowledge and innovation. Some of CETA’s IPRs resemble closely the text of the Anti-Counterfeiting Trade Agreement (ACTA), which was rejected by the European Parliament in 2012.CETA’s rules on regulatory cooperation and domestic regulation will put additional burdens on regulators and strengthen the role of corporate lobbyists in the policy-making process, potentially undermining much-needed public interest policy-making.On both sides of the Atlantic, CETA would expose farmers to competitive pressures that undermine their livelihoods with little gain to consumers; increase corporate control over seeds; obstruct buy-local food policies; and threaten high food processing and production standards, undermining efforts to boost sustainable agriculture.Precautionary measures to protect consumers, public health and the environment could be challenged under CETA based on claims that they are overly burdensome, not “science based” or are disguised trade barriers. Nothing in the CETA text or accompanying declarations effectively protects the role of the precautionary principle in European regulatory policy, while some sections even refer to conflicting principles.CETA is the result of a largely secret negotiation process between the previous Canadian government and the previous European Commission. The final CETA text and accompanying declarations ignore almost all of the reasonable and very specific amendments proposed by civil society xviii to address the flaws of the agreement. The most recent attempts to re-open the negotiations, by the government of the Walloon region in Belgium, were blocked. Now, only a ‘take it or leave it’, yes or no vote on the 1,600-page agreement is possible.We urge:the European Parliament, the Canadian Parliament, as well as national, provincial and regional parliaments, which have a say in the ratification, to defend the rights and interests of the people they represent against the threats posed by CETA by voting against the ratification of the agreement;the many municipal and other regional and provincial governments that have raised concerns over CETA to make their voices heard in the ratification process;these parties to begin a thorough, democratic consultation, including of civil society, on the foundations of a new, fair and sustainable trade agenda.As it stands, CETA is not a progressive trade deal. It would be a mistake to adopt this treaty with its many worrying provisions as a model for agreements to come. CETA is a backward-looking and even more intrusive version of the old free trade agenda designed by and for the world’s largest multinationals. We need a paradigm shift toward a transparent and inclusive trade policy founded on the needs of people and our planet. Ratifying CETA will take us many steps further away from this much needed change."PDF version of the open letter with all signatoriesThe statement has also been translated into Czech, French, German, Spanish, Catalan, Polish, Italian, Bulgarian, Portuguese and Romanian.</a></div>
      </div>
</div>
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix">
       <div class="field-label">Tag:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/ceta">CETA</a></div>
          <div class="field-item odd"><a href="/tags/eu-canada-comprehensive-economic-and-trade-agreement">EU-Canada Comprehensive Economic and Trade Agreement</a></div>
          <div class="field-item even"><a href="/tags/ttip">TTIP</a></div>
          <div class="field-item odd"><a href="/tags/investor-state-dispute-settlement">investor-state dispute settlement</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-socialshareprivacy block-socialshareprivacy-block block-socialshareprivacy-socialshareprivacy-block even block-without-title" id="block-socialshareprivacy-socialshareprivacy-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="socialshareprivacy-block" class="ssp_wrapper">&nbsp;</div>    </div>
  </div>
</div><div class="block block-commentsblock block-comment-form-block block-commentsblock-comment-form-block odd block-without-title" id="block-commentsblock-comment-form-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="comments" class="comment-wrapper" class="comment-wrapper">
  
  
  <!--    <h2 class="title comment-form">Add new comment</h2> -->
    <form class="comment-form" onsubmit="return hashcash_create(&quot;hashcash-comment_node_news_form&quot;);" action="/comment/reply/2373" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-jLIvgMwI07DuICxZEX3ge8SeCxlNkKAtcU6GX1e4RWQ" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input id="hashcash-comment_node_news_form" type="hidden" name="hashcash" value="comment_node_news_form" />
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <div class="block block-block block-51 block-block-51 odd block-without-title" id="block-block-51">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=15"><div class="media media-element-container media-default"><img alt="Donations button" height="320" width="628" class="media-element file-default" data-delta="1" title="" src="https://corporateeurope.org/sites/default/files/donationsbutton_ceo_20.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-49 block-block-49 even block-without-title" id="block-block-49">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://cetacheck.stop-ttip.org/en/ " target="_blank"><div class="media media-element-container media-default"><img alt="CETA check" title="CETA check" height="350" width="730" style="height:135px; width:430px" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/cetacheck_banner_small.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-quicktabs block-sidebar-node-page block-quicktabs-sidebar-node-page odd block-without-title" id="block-quicktabs-sidebar-node-page">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div  id="quicktabs-sidebar_node_page" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta?qt-sidebar_node_page=0#qt-sidebar_node_page" id="quicktabs-tab-sidebar_node_page-0" class="active">Related</a></li><li class="last"><a href="/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta?qt-sidebar_node_page=1#qt-sidebar_node_page" id="quicktabs-tab-sidebar_node_page-1" class="active">Latest</a></li></ul></div><div id="quicktabs-container-sidebar_node_page" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-sidebar_node_page-0" class="quicktabs-tabpage "><div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_4 view-dom-id-baeedca3e5006751c2316b78a42fc1de">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="node_logo"><figure>
<a href="/international-trade/2016/11/great-ceta-swindle"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/ceta-swindle-image_0.jpg?itok=GeNm8rg2" width="100" height="82" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-f9a349b0f2bc4168ec508af716ec6c6e">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-fe5050ebf32fd7470272df8142c09344">
        
  
  
      <div class="view-content">
        <div>
      
          Report    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/international-trade/2016/11/great-ceta-swindle">The great CETA swindle</a></h3>
<div class="submitted"><span class="submitted"><span class="date">November 16th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The EU-Canada trade deal CETA continues to draw heavy criticism. Behind the PR attempts to sell it as a progressive agreement - including recent declarations designed to reassure critics and gain support for its ratification - CETA remains what it always has been: an attack on democracy, workers, and the environment. It would be a major mistake to ratify it.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/international-trade/2016/10/ttip-ultimate-corporate-trade-treaty"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/logo_3.png?itok=4RMo8t4m" width="100" height="52" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-88e37d68251436018e07379540a343be">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-cb27203725535c108c74def120c3a02f">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/international-trade/2016/10/ttip-ultimate-corporate-trade-treaty">TTIP: The ultimate corporate trade treaty</a></h3>
<div class="submitted"><span class="submitted"><span class="date">October 14th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary">There are many potential winners of the awards for the worst lobbyist on TTIP, probably the most corporate dominated trade negotiations in history.

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies-international-trade/2016/10/sting-trade-deal-tail-corporations-push-rights-sue"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/logo_services.png?itok=7pRKhFU2" width="100" height="80" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-914963d88e96e8c0981208b3b9f866da">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-2a60e26454f29371c42aa2054a5649d2">
        
  
  
      <div class="view-content">
        <div>
      
          Comment    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies-international-trade/2016/10/sting-trade-deal-tail-corporations-push-rights-sue">The sting in the trade deal tail: corporations push for rights to sue governments</a></h3>
<div class="submitted"><span class="submitted"><span class="date">October 3rd 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary"><p>Business lobby groups are pushing hard for investor-state dispute settlement in TTIP and similar trade deals. If successful, this would expand the ability of corporations to sue governments in response to policies that allegedly limit their profits. Especially laws to protect human health and the environment would be on the line.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/international-trade/2016/09/new-study-analyses-eu-canada-trade-deal-ceta"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/screenshot_from_2016-09-27_18-05-30.png?itok=i97vwH_8" width="100" height="73" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-2f7f61da5e0e47a971f9f45d5bbffe1a">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-0551a667b4140a5f444f0d06b4bae956">
        
  
  
      <div class="view-content">
        <div>
      
          Report    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/international-trade/2016/09/new-study-analyses-eu-canada-trade-deal-ceta">A new study analyses the EU-Canada trade deal CETA</a></h3>
<div class="submitted"><span class="submitted"><span class="date">September 27th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary">CETA  is  a  sweeping  trade deal restricting  public  policy  options  in  areas as  diverse  as  intellectual  property  rights,  government  procurement, food safety, financial regulation, the temporary movement of workers, domestic regulation and public services, to name just a few of the topics explored in this analysis.

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first"></li><li class="pager-current">1 of 41</li><li class="pager-next last"><a title="Go to next page" href="/international-trade/2016/11/european-and-canadian-civil-society-groups-call-rejection-ceta?page=0%2C1">next ›</a></li></ul></div>  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-sidebar_node_page-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_2 view-dom-id-9f36d50cfa97da30a506532ea41d3d56">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2016/12/ombudsmans-final-ruling-slams-european-commission-maladministration-violating"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/cgoy9oyveaqwl_r.jpg-large_1.jpeg?itok=huoDO7aX" width="100" height="70" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-b17e46d65ad1db0a59ff5d5382ddf4ad">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-f4cf3f324e831fd4dd3e7fb2e5575d9c">
        
  
  
      <div class="view-content">
        <div>
      
          Comment    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2016/12/ombudsmans-final-ruling-slams-european-commission-maladministration-violating">Ombudsman&#039;s final ruling slams European Commission for maladministration, violating UN tobacco lobby rules </a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 8th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>CEO welcomes the very strongly worded <a href="http://www.ombudsman.europa.eu/cases/decision.faces/en/73774/html.bookmark">final ruling by European Ombudsman Emily O'Reilly</a> in her inquiry into the Commission's implementation of UN rules for contacts with tobacco industry lobbyists.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2016/12/dieselgate-report-slams-commission-and-national-governments-maladministration"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/c0bl0jpxcaachlb.jpglarge.jpeg?itok=Yx0Vw-w6" width="100" height="36" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-53d3230caab1e1e7b8c3ec85d0913d14">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-b8ab30928047f7651905c23c8f481d5c">
        
  
  
      <div class="view-content">
        <div>
      
          Comment    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2016/12/dieselgate-report-slams-commission-and-national-governments-maladministration">Dieselgate report slams Commission and national governments for maladministration</a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 20th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/environment">Environment</a></span></span></div>
</div>    
          <div class="field-content summary"><p>Earlier this week, the <a href="http://www.europarl.europa.eu/sides/getDoc.do?type=COMPARL&amp;reference=PE-595.427&amp;format=PDF&amp;language=EN&amp;secondRef=01">draft report</a> of the EU Parliament's inquiry into the Dieselgate emissions cheating scandal (EMIS) was published, after nine months of parliamentary hearings. The most important conclusion of the report is that the European Commission and EU member states had known since at least 2004-05 that nitrogen oxide emissions from diesel cars were far above legal limits, but neither took action. As Gerben-Jan Gerbrandy, the MEP who co-wrote the report put it: “Dieselgate would not have happened if our national governments and the European Commission would have acted on their legal and administrative responsibilities.“</p>

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/environment/2016/12/better-regulation-make-things-worse"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/cancerreportcoverimg.png?itok=BQ2LSj4c" width="100" height="62" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-7203b0f31fc9a7829938ac22094b4061">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-c89ba8e9f3db358dbe9fdae3f5969d41">
        
  
  
      <div class="view-content">
        <div>
      
          Report    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/environment/2016/12/better-regulation-make-things-worse">‘Better Regulation’ to make things worse</a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 14th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/environment">Environment</a></span></span></div>
</div>    
          <div class="field-content summary"><p>Our new report shows how industry lobbies present employee protection against work-related cancers as an 'unnecessary' burden on companies, and explains which tactics have been used to weaken and delay the European Union's revision of the Carcinogens and Mutagens Directive.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/efsa/2016/12/scientific-scrutiny-efsas-work-last"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/the_documents_arrive.png?itok=efaeqhBW" width="100" height="59" /></a>
<figcaption>
<div class="view view-main-image view-id-main_image view-display-id-attachment_1 view-dom-id-799afed2e6fe65b08a061ff0490fba92">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="caption"></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</figcaption></figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-017483b5026ae142a5313bc77a4e13a3">
        
  
  
      <div class="view-content">
        <div>
      
          Story    </div>
    </div>
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/efsa/2016/12/scientific-scrutiny-efsas-work-last">Scientific scrutiny on EFSA&#039;s work, at last? </a></h3>
<div class="submitted"><span class="submitted"><span class="date">December 14th 2016</span><span class="field-type-taxonomy-term-reference"><a href="/food-and-agriculture/efsa">EFSA</a>, <a href="/food-and-agriculture">Food and agriculture</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The European Food Safety Authority (EFSA) finally sent us the raw data of three important scientific studies it used for its evaluation of glyphosate, the "<a href="https://corporateeurope.org/efsa/2016/02/key-evidence-withheld-trade-secret-eus-controversial-risk-assessment-glyphosate">Mysterious Three</a>". But due to legal concerns, large sections of the data have been redacted.</p>

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first"></li><li class="pager-current">1 of 152</li><li class="pager-next last"><a title="Go to next page" href="/search404?page=0%2C1&amp;destination=observer0/maastricht.html">next ›</a></li></ul></div>  
  
  
  
  
</div></div></div></div>    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://corporateeurope.org/power-lobbies/2014/11/ceo-video-corporate-lobby-tour"><img alt="The corporate lobby tour" src="/sites/default/files/ceo_explainer_1.png" style="width: 430px; max-width: 100%; height: auto;" /></a></p>

    </div>
  </div>
</div>  </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Subscribe to our newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/subscribe-our-newsletter-0" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-3lCGwnJ2jgSLGgYIPavG8qMSmuocacCA37NM9bjOWuI" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><div class="block block-block block-5 block-block-5 even block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/revolvingdoorwatch" title="RevolvingDoorWatch"><img src="/sites/default/files/rdw_280.png" style="max-width:100%; width:100%" /></a></p>

    </div>
  </div>
</div>  </div>
</aside>  </div>
</div>  
  <div id="zone-bottom" class="zone zone-bottom clearfix container-12">
    <div class="grid-3 region region-bottom-first" id="region-bottom-first">
  <div class="region-inner region-bottom-first-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://stopthecrop.org"><div class="media media-element-container media-wysiwyg"><img alt="Stop the Crop" height="350" width="730" class="media-element file-wysiwyg" data-delta="1" title="" src="https://corporateeurope.org/sites/default/files/styles/fullwidth/public/logo-stop-the-crop.png?itok=vh5JpAW8" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-bottom-third" id="region-bottom-third">
  <div class="region-inner region-bottom-third-inner">
    <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://counter-balance.org/lobbytour/"><img height="205" width="205" class="media-image media-element file-media-large" data-delta="1" src="https://corporateeurope.org/sites/default/files/virtual-tour-banner.png" alt="" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory (CEO) is a research and campaign group working to expose and challenge the privileged access and influence enjoyed by corporations and their lobby groups in EU policy making.</p><p><span class="readmore-link"><a href="/about">Read more</a></span></p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>CEO relies on grants and donations to carry out our research and campaign work. By <a href="http://www.corporateeurope.org/get-involved/donate">making a donation</a> or becoming a <a href="/friendsofceo">friend of CEO </a>you help to support our efforts to expose corporate lobbying, increase transparency and urge greater democratic accountabililty in the EU.<br />Or <a href="http://flattr.com/thing/929516/" target="_blank"> <img alt="Flattr this" src="https://api.flattr.com/button/flattr-badge-large.png" style="border-width: 0px; border-style: solid; width: 93px; height: 20px;" title="Flattr this" /></a></p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" rel="license"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" style="border-width: 0px;" /></a><br />All written content on this website is licensed under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" rel="license">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported License</a>.</p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) { jQuery(document).ready(function () { if(jQuery("#socialshareprivacy-block").length > 0){ jQuery("#socialshareprivacy-block").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/modules/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'language'       : 'en_US',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Facebook share button. Please note that activating the share button will already transfer data to Facebook. For more information please click on the <em>i</em>',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'language'       : 'en',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Twitter share button. Please note that activating the share button will already transfer data to Twitter. For more information please click on the <em>i</em>',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'on',
                  'language'       : 'en',
                  'txt_info'       : '2 clicks for more privacy: Click here to activate the Google+ share button. Please note that activating the share button will already transfer data to Google. For more information please click on the <em>i</em>',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'txt_help'       : 'If you enable any of these options then the corresponding social network will receive and store data about your visit on this site. For more information please click on the <em>i</em>',
          'settings_perma' : 'Agree to permanent activation and thus data transfer:',
          'info_link': 'https://security.ngoinabox.org/en/chapter-10'
          }); } }); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_am_dKzu0ZMR_yiY8x8XfweUoqwyYMMHOhBEi0pho5bk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>