<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>Real sanctions vital to stop lobby register abuses | Corporate Europe Observatory</title>  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Find out how the EU lobby register Secretariat has been dealing with CEO complaints about dodgy data, including by Monsanto." />
<meta name="keywords" content="The power of lobbies, lobby transparency, EU lobby transparency register, Monsanto, lobbyists, European Commission, European Parliament, lobby consultancy" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://corporateeurope.org/power-lobbies/2018/03/real-sanctions-vital-stop-lobby-register-abuses" />
<link rel="shortlink" href="https://corporateeurope.org/node/2636" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/power-lobbies/2018/03/real-sanctions-vital-stop-lobby-register-abuses" />
<meta property="og:title" content="Real sanctions vital to stop lobby register abuses" />
<meta property="og:description" content="Find out how the EU lobby register Secretariat has been dealing with CEO complaints about dodgy data, including by Monsanto." />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/or_else_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@corporateeurope" />
<meta name="twitter:url" content="https://corporateeurope.org/power-lobbies/2018/03/real-sanctions-vital-stop-lobby-register-abuses" />
<meta name="twitter:title" content="Real sanctions vital to stop lobby register abuses" />
<meta name="twitter:description" content="Find out how the EU lobby register Secretariat has been dealing with CEO complaints about dodgy data, including by Monsanto." />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_FGiGhWGU-i_owHYWlV6g4Raty2GCceN_bUaqRc79xLI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_b1CwBsdLRMl0CsjDY8asMhnM4GIss2JFLS5J_mEIO44.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_7Jus3w64TWV42-PWHaj-RNDpQiPXQpyWBok63UIFKvs.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_NiZWoOWsQxCom4VQVg4muRH4oHVuy1cnPT1z4ig5Ez8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_9jh8oGK0puKtAQY0P7PtnQJeIyvrQChM4YICj4QMU_c.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_ZHyRQidMQJbbHBHFpmko3Gf1MID50Fa_SI7-mPdZ3g4.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_M6QVL9g1U9XC9cB_C-N3JDUIU3l-q5VEQS7p6mzbaYs.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_dyCZOGvRiN9m7c3uNN7mNNLAwotbQO7auIJhRZzqGJY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_a8MyAHRjajLu6SNTDzhm_ZUhUeIq_Ao6d-T9QrOU9BI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_1OERrkeuQX-2SmXRV2PIusBMTGop9Yw3Uo7SxNNdWKQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_WDonz2tYdgHrf_fywBn7wCR9DEPD8OiJsaxiS19KfjI.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_260ovsAheHbMY2YLbO-udcVEZX3PqX90kccLU-h4QwQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_C_fGnF7BJQ225M5v1eioY9OFQffBYJ9jXjO5xz2UCxc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      (function ($, D) {
        D.behaviors.webform_civicrm_1086_2 = {
          attach: function (context) {
            var toHide = [];
            var field = $('.webform-client-form-1086 :input.civicrm-enabled[name$="civicrm_1_contact_1_contact_existing]"]', context);
            field.change(function() {
                  wfCivi.existingSelect(1, 1086, "/webform-civicrm/js/1086-2", toHide, 'hide', 0, $(this).val(), true);
                });
          }
        };
      })(jQuery, Drupal);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_T1svCbZd97uU8c-YVb5ziMlJoB9YBwwKpu4dh9OBLy4.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2636 node-type-story i18n-en context-power-lobbies">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/events" title="">Events</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="leaf"><a href="/translations" title="">Translations</a></li>
<li class="last leaf"><a href="/civicrm/contribute/transact?reset=1&amp;id=16" title="Help CEO to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.">Donate</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-mefibs block-3b90f02f2dc2e973728e691303322bef block-mefibs-3b90f02f2dc2e973728e691303322bef odd block-without-title" id="block-mefibs-3b90f02f2dc2e973728e691303322bef">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form onsubmit="return hashcash_create(&quot;hashcash-views_exposed_form&quot;);" action="/search/content" method="get" id="views-exposed-form-search-page-page-1-mefibs-form-search-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-mefibs-form-search-block-keys-wrapper" class="views-exposed-widget views-widget-filter-keys">
                  <label for="edit-mefibs-form-search-block-keys">
            Search Terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-mefibs-form-search-block-keys">
 <input title="Enter the terms you wish to search for." type="text" id="edit-mefibs-form-search-block-keys" name="mefibs-form-search-block-keys" value="" size="15" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div style="display: none;"><div class="form-item form-type-select form-item-mefibs-form-search-block-sort-by">
  <label for="edit-mefibs-form-search-block-sort-by">Sort by </label>
 <select id="edit-mefibs-form-search-block-sort-by" name="mefibs-form-search-block-sort_by" class="form-select"><option value="score" selected="selected">Relevancy</option><option value="created">Post date</option></select>
</div>
</div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
        <div style="display: none;"><div class="form-item form-type-select form-item-mefibs-form-search-block-sort-order">
  <label for="edit-mefibs-form-search-block-sort-order">Order </label>
 <select id="edit-mefibs-form-search-block-sort-order" name="mefibs-form-search-block-sort_order" class="form-select"><option value="ASC">Asc</option><option value="DESC" selected="selected">Desc</option></select>
</div>
</div>      </div>
                <div class="views-exposed-widget views-submit-button">
      <div style="display: none;"><input id="hashcash-views_exposed_form" type="hidden" name="mefibs-form-search-block-hashcash" value="views_exposed_form" />
</div><div style="display: none;"><input type="hidden" name="mefibs-form-search-block-mefibs_block_id" value="search_block" />
</div><input type="submit" id="edit-mefibs-form-search-block-submit-search-page" name="" value="Submit" class="form-submit" />    </div>
      </div>
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/power-lobbies/2018/03/real-sanctions-vital-stop-lobby-register-abuses" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Real sanctions vital to stop lobby register abuses</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-a1f1dd0c09b953a61514e4b435c682b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-acc4d3d54e4e1766c8117a1fa999b91d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span class="date">March 22nd 2018 </span>
  <span class="issue"><a href="/power-lobbies">The power of lobbies</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-a511c6affc4f83a02782d1b7d0f2e339">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"><p>Find out how the EU lobby register Secretariat dealt with CEO complaints about dodgy data, including by Monsanto.</p>

</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-a055517df22ba32c833fc85106897ced">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<a href="https://corporateeurope.org/sites/default/files/or_else_0.jpg" title="Real sanctions vital to stop lobby register abuses" class="colorbox" data-colorbox-gallery="gallery-node-2636-s9n1vHd8K10" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/or_else_0.jpg?itok=mSn7iX0C" width="730" height="790" alt="" title="" /></a>
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-story node-promoted en node-published node-not-sticky author-vicky-cann odd clearfix" id="node-story-2636">
    
  <div class="content clearfix">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p>Back in November 2017 Corporate Europe Observatory submitted a series of <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">complaints</a> to the EU lobby transparency register over misleading or inaccurate entries. The most high-profile of these was a complaint against Monsanto over concerns about the low level of spending it had declared for its EU lobby activities. Other complaints focussed on lobby consultancy firms, corporations, and think tanks. Now that the register secretariat has replied to all complaints, a clear conclusion can be drawn: the lobby register remains toothless. The current reform process to revise the register must introduce real sanctions to stop abuse of the rules.</p><h3><strong>Monsanto</strong></h3><p>Our <a href="https://corporateeurope.org/sites/default/files/monsanto_complaint_.pdf">complaint</a> against <a href="https://lobbyfacts.eu/representative/5a83278603e449fa9475505716ed7794/monsanto">Monsanto</a> highlighted the under-reporting of its annual lobby-spend, questioning why it declared spending less than €400,000 when it employs four lobby consultancies who together declare receiving at least €910,000 from the company. Monsanto later updated its registration to provide a new figure of €1,250,000€ - €1,499,999, a more than 200 per cent increase, <a href="https://www.politico.eu/newsletter/politico-brussels-influence/politico-brussels-influence-ngo-bashing-davos-digest-poles-fur-fight/">calling</a> it “an innocent mistake due to administrative miscommunication”.</p><p>You would think publishing such misleading data by one of Brussels’ most controversial lobbyists would face some kind of sanction, but you would be wrong. Monsanto was temporarily suspended from the register when it failed to reply promptly to the lobby register secretariat’s initial inquiries following the complaint, but the publishing of the dodgy data was not penalised at all, and the complaint was closed once the update had been made. Our additional point that Monsanto’s <a href="https://lobbyfacts.eu/representative/5a83278603e449fa9475505716ed7794/monsanto">register entry</a> failed to list all those who lobby on its behalf, such as lobby firms, was not accepted as the transparency rules do not specifically require this.</p><p>MEPs in the European Parliament have already decided to <a href="https://www.alter-eu.org/press-releases/2017/11/02">ban</a> Monsanto lobbyists from their premises; shouldn’t other EU institutions such as the Commission now take a similar step?</p><p></p><div class="media media-element-container media-default"><img class="media-element file-default" data-delta="2" alt="" title="" src="https://corporateeurope.org/sites/default/files/get_tough_0.jpg" width="957" height="744" /><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">

</div></div></div></div><h3><strong>Audible Magic</strong></h3><p>Corporate Europe Observatory also <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">highlighted</a> the case of tech company Audible Magic, which declared only €9,999 or less annual lobby costs despite evidence of an <a href="https://www.asktheeu.org/en/request/contacts_with_audible_magic?nocache=incoming-14679#incoming-14679">active lobbying operation</a> in Brussels. Within days of our complaint, Audible Magic had updated its <a href="https://lobbyfacts.eu/representative/dd25c8dcfec6434b8eb792daeecb44cc/audible-magic-corporation">register entry</a> to €46,600, a 360 per cent increase. As a result, the register secretariat told us that the case was closed with “no further follow-up”.</p><h3><strong>Epicenter</strong></h3><p>A similar response was received for the complaint into the think-tank Epicenter. Despite the organisation being created back in 2014 its lobby entry failed to disclose a figure for its EU lobby-spending. Since our complaint, it has now updated its <a href="https://lobbyfacts.eu/representative/d1078ec02e384701be897116c4daa4bf/european-policy-information-center">register entry</a> to provide a figure of €100,000- €199,999 for 2016, so the register secretariat says it will take no further action. Our further allegation that Epicenter was not being fully transparent about all of its close ties with the UK think-tank the Institute of Economic Affairs (including the fact that Epicenter’s European Parliament pass-holders were all IEA staff members) was ruled “inadmissable”, because the register does not require organisations to specify this kind of information.</p><h3><strong>EUTOP</strong></h3><p>The EUTOP lobby firm belatedly joined the lobby register in December 2016 and when it did, it created three entries covering its <a href="https://lobbyfacts.eu/representative/3d33f91bed92414e83cb97b94c6df42d/eutop-brussels-sprl">Brussels</a>, <a href="https://lobbyfacts.eu/representative/7efd714f53a14018ab5bdcfc4f897206/eutop-frankfurt-finance-gmbh">Frankfurt</a>, and <a href="https://lobbyfacts.eu/representative/5ca8ffc7183748cc90e24265dcdd2135/eutop-europe-gmbh">Europe</a> entities. This was not only confusing but contrary to the ‘single-entry’ rule (which states that organisations with multiple branches or offices should make a joint entry), and arguably highly misleading. Following our <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">complaint</a> and enquiries by the secretariat, EUTOP withdrew two entries and focused information in its <a href="https://lobbyfacts.eu/representative/5ca8ffc7183748cc90e24265dcdd2135/eutop-europe-gmbh">third entry</a>. Lobby firms, especially those which spend millions on EU lobbying and who enjoy 21 European Parliamentary lobby passes, should take particular care to provide a clear and accurate register entry. No punitive action was taken by the Secretariat against EUTOP.</p><h3><strong>GPlus</strong></h3><p>We made a <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">complaint</a> about another lobby consultancy firm GPlus. Within weeks of our complaint, GPlus had updated its <a href="https://lobbyfacts.eu/representative/e9fd5b34c9a14f058f94f8c9909f061d/g-plus-ltd">register entry</a> to include the client that we had identified as missing, the European Fisheries Alliance. There can be no excuse for lobby firms which do not declare all their clients promptly, especially when they accompany them to <a href="https://corporateeurope.org/power-lobbies/2017/08/big-business-britain-ii">high-level meetings</a> with the Commission, as GPlus did with EUFA. Again, the Secretariat took no action.</p><p></p><div class="media media-element-container media-default"><img class="media-element file-default" data-delta="3" alt="" title="" src="https://corporateeurope.org/sites/default/files/register.jpg" width="947" height="762" /><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">

</div></div></div></div><h3><strong>Consumer Choice Center</strong></h3><p>The <a href="https://lobbyfacts.eu/representative/79cb7c19549642c88872e7236490bdea/consumer-choice-center">Consumer Choice Center</a> calls itself “a global initiative that empowers consumers worldwide” although <a href="https://corporateeurope.org/power-lobbies/2017/07/big-tobacco-and-right-wing-us-billionaires-funding-anti-regulation-hardliners">recent research</a> by Corporate Europe Observatory and <a href="http://www.taz.de/!5467474/">others</a> present a rather different picture. We <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">complained</a> that the CCC had not properly explained its links with the US group Students for Liberty (whose income mostly <a href="https://www.studentsforliberty.org/wp-content/uploads/2017/04/Annual_Report_2015-16.pdf">originates</a> with US right-wing plutocrat Charles Koch, of Koch Industries, as well as like-minded think tanks). We also pointed out that it had not provided adequate transparency of its funding sources, and we queried which year its declared lobby spending related to. The first two points were ruled inadmissible by the register secretariat who told us that the CCC had done all that the rules required of it. The final point of complaint was closed after CCC updated its <a href="https://lobbyfacts.eu/representative/79cb7c19549642c88872e7236490bdea/consumer-choice-center">register entry</a> to change the year for which the lobby spending relates to.</p><h3><strong>Unregistered organisations</strong></h3><p>Five of our <a href="https://corporateeurope.org/power-lobbies/2017/11/eu-lobby-register-still-failing-live-transparency-promise">complaints</a> related to organisations where there was evidence that they were actively undertaking lobby activities at the EU level but they had not signed up to the (voluntary) lobby register. These were the Glyphosate Task Force; UK think tank, the Institute of Economic Affairs; communications firms MC Group and Everjust; and ‘advocacy group’, Fair Energy. In each of these cases, the register’s secretariat told us that it had written to each of the organisations and invited them to join. At the time of writing, none of them have done so, illustrating perfectly the toothlessness of a voluntary register. Yet the Commission remains stubborn in its opposition to a legally-binding one.</p><p></p><div class="media media-element-container media-default"><img class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/cat.jpg" width="1824" height="1856" /><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-source field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">

</div></div></div></div><h3><strong>Lessons learnt</strong></h3><p>The EU’s lobby register is currently <a href="http://www.europarl.europa.eu/news/en/press-room/20171212IPR90102/transparency-register-second-political-meeting-opens-way-for-negotiations">under review</a> by the Commission, Parliament and Council. Based on these complaints, what changes should be made to the register?</p><ul><li><p>Mistakes, intentional or genuine, will be made in the EU lobby register and the Secretariat needs to be empowered to take real action when lobbyists fail to provide full, up-to-date, and accurate register entries. The register’s Secretariat has recently implemented new processes to spot dodgy-looking data when registrants join, but it remains under-resourced. Crucially, if there is no threat of real sanction, lobbyists will continue to get away with misleading entries.</p></li></ul><ul><li><p>Registrations should become more comprehensive and improvements must be made to require more precise financial reporting of lobby spending, income received from lobby clients, and sources of funding by organisations such as trade associations, NGOs, and think tanks. Our complaints highlight that tighter rules will be needed if the lobby register is to be an effective research tool which highlights the lobby and funding links between different organisations.</p></li></ul><ul><li><p>Non-registered lobbyists which are active at the EU level will continue to be absent until and unless there is a legally-binding lobby register.</p></li></ul></div>
      </div>
</div>
  <div class="field field-name-field-tags field-type-entityreference field-label-above clearfix">
       <div class="field-label">Tags:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/lobby-transparency">lobby transparency</a></div>
          <div class="field-item odd"><a href="/tags/eu-lobby-transparency-register">EU lobby transparency register</a></div>
          <div class="field-item even"><a href="/tags/monsanto">Monsanto</a></div>
          <div class="field-item odd"><a href="/tags/lobbyists">lobbyists</a></div>
          <div class="field-item even"><a href="/tags/european-commission">European Commission</a></div>
          <div class="field-item odd"><a href="/tags/european-parliament">European Parliament</a></div>
          <div class="field-item even"><a href="/tags/lobby-consultancy">lobby consultancy</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-rrssb block-rrssb-rrssb even block-without-title" id="block-rrssb-rrssb">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Real%20sanctions%20vital%20to%20stop%20lobby%20register%20abuses&body=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2018%2F03%2Freal-sanctions-vital-stop-lobby-register-abuses" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2018%2F03%2Freal-sanctions-vital-stop-lobby-register-abuses" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Real%20sanctions%20vital%20to%20stop%20lobby%20register%20abuses&url=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2018%2F03%2Freal-sanctions-vital-stop-lobby-register-abuses" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Real%20sanctions%20vital%20to%20stop%20lobby%20register%20abuses https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2018%2F03%2Freal-sanctions-vital-stop-lobby-register-abuses" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2018%2F03%2Freal-sanctions-vital-stop-lobby-register-abuses" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li></ul></div>    </div>
  </div>
</div><div class="block block-commentsblock block-comment-form-block block-commentsblock-comment-form-block odd block-without-title" id="block-commentsblock-comment-form-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="comments" class="comment-wrapper" class="comment-wrapper">
  
  
     <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" onsubmit="return hashcash_create(&quot;hashcash-comment_node_story_form&quot;);" action="/comment/reply/2636" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-Ik0tyAeYBnZlxmJPhhNqu6qwyY8PZK0MOCIcg22675Y" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<input id="hashcash-comment_node_story_form" type="hidden" name="hashcash" value="comment_node_story_form" />
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Get our monthly newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/get-our-monthly-newsletter" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-2c2M3JKW0gUiFl8FxvpbeRsxV21QCtBjXVRLTd5UnJM" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><section class="block block-block block-60 block-block-60 even" id="block-block-60">
  <div class="block-inner clearfix">
              <h2 class="block-title">Follow us on social media</h2>
            
    <div class="content clearfix">
      <div class="rrssb">
  <ul class="rrssb-buttons"><li class="rrssb-facebook" data-initwidth="50" data-size="73" style="width: 49%;">
      <a class="popup" href="https://www.facebook.com/CorporateEuropeObservatory/">
        <span class="rrssb-icon"> </span> 
        <span class="rrssb-text">facebook</span> 
      </a>
    </li>
    <li class="rrssb-twitter" data-initwidth="50" data-size="55" style="width: 49%;">
      <a class="popup" href="https://twitter.com/corporateeurope">
        <span class="rrssb-icon"> </span> 
          <span class="rrssb-text">twitter</span> 
        </a>
      </li>
  </ul></div>
<div> </div>    </div>
  </div>
</section><div class="block block-views block-article-list-sidebar-block-4 block-views-article-list-sidebar-block-4 odd block-without-title" id="block-views-article-list-sidebar-block-4">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_4 view-dom-id-ffd953b55aacf2779c87664ad65f0165">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2018/03/selmayrgate-or-why-secretary-general-job-matters"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/selmayr2.jpg?itok=fkIiSz0L" width="100" height="67" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-ba4852bfd77f23f5a943826794b42ed0">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2018/03/selmayrgate-or-why-secretary-general-job-matters">Selmayrgate: Or why the Secretary-General job matters</a></h3>
<div class="submitted"><span class="submitted"><span class="date">March 20th 2018</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The appointment of Martin Selmayr as new Secretary-General of the European Commission took almost everybody by surprise. This new role makes Selmayr the head of some 33,000 commission staff and, thusly, a crucial actor in processes that can support or hinder public interest policy-making.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/climate-and-energy/2018/03/beginning-parliamentary-rebellion"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/dypxu2qxcaajcvw.jpg?itok=IzDjHcq2" width="100" height="66" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-e4546bea9fda6ce2f904b30caca3c364">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/climate-and-energy/2018/03/beginning-parliamentary-rebellion">The beginning of a Parliamentary rebellion?</a></h3>
<div class="submitted"><span class="submitted"><span class="date">March 15th 2018</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/environment/climate-and-energy">Climate and energy</a></span></span></div>
</div>    
          <div class="field-content summary"><p>177 Members of the European Parliament took a stand in Strasbourg yesterday, voting to not give EU money and political support to more than a hundred new pipelines and other gas infrastructure projects.</p>

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2018/03/more-secrecy-rights-business-uk-no-thanks"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/6614227917_e5a4b2c955_o_2.jpg?itok=RdCOoo18" width="100" height="67" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-feda1b34849eadca9dbc1dbc79e63087">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2018/03/more-secrecy-rights-business-uk-no-thanks">More secrecy rights for business in the UK? No thanks!</a></h3>
<div class="submitted"><span class="submitted"><span class="date">March 14th 2018</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>The UK government will shortly bring new EU rules on industrial espionage into law. But civil society is concerned that these new rules risk creating a chilling effect on future corporate whistle-blowers and those who report their stories.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2018/02/eu-tax-officials-open-door-tobacco-lobbyists"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/tobacco_5.png?itok=A3vASPI6" width="100" height="64" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-f7e59f91f2c95be0cf4938eb09f4217a">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2018/02/eu-tax-officials-open-door-tobacco-lobbyists">EU tax officials: open door for tobacco lobbyists</a></h3>
<div class="submitted"><span class="submitted"><span class="date">February 22nd 2018</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p><a href="http://www.onderzoeksredactietabak.nl/2018/02/23/eu-still-wide-open-tobacco-lobby/">New research</a> by the Tobacco Investigations Desk shows that tobacco industry lobbyists worked hard to weaken the European Commission’s stance on tobacco product taxes, while enjoying an “open door policy”, despite having signed on to an international treaty to protect public health officials from tobacco lobbyists.</p>

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-next first last"><a href="/power-lobbies/2018/03/real-sanctions-vital-stop-lobby-register-abuses?page=0%2C1">Next ›</a></li></ul></div>  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block block-68 block-block-68 even block-without-title" id="block-block-68">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/lobbyplanet"><div class="media media-element-container media-default"><img alt="Lobby Planet 2017 banner" title="Lobby Planet 2017" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lp_website_banner.png" width="430" height="170" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 odd block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><div class="media media-element-container media-default"><img height="172" width="430" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-56 block-block-56 even block-without-title" id="block-block-56">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><div class="media media-element-container media-default"><img height="169" width="428" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/rd_banner_postvc.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><div class="media media-element-container media-default"><img height="172" width="431" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbytour_banner_0.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    

      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=16">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Except where otherwise noted, content on this site is licensed under a Creative Commons <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution NonCommercial ShareAlike 4.0 International Public License</a> <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons BY-NC-SA 4.0 license small button" src="https://corporateeurope.org/sites/default/files/by-nc-sa-4.0-80x15.png" style="width: 80px; height: 15px;" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_oItzPd8kC24JbQh_Ol1ot9DveB59JT8cfqNrlsi5zaQ.js"></script>
</body>
</html>