<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>Captured states | Corporate Europe Observatory</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Member states play a hugely important role in EU decision-making, but too often they act as middlemen for corporate interests. This new report combines case studies, original research, and analysis to illustrate the depth of the problem - and what you can do about it." />
<meta name="keywords" content="The power of lobbies, European Council, Council of the EU, comitology, EFSA, ECHA, European Parliament, European Commission, UK, France, The Netherlands, Germany, Austria, Romania, Poland, Ireland, Spain, gas, renewable gas, climate, ePrivacy, glyphosate, titanium dioxide, dieselgate, Volkswagen, Telefonica, Permanent representations, Innovation, BusinessEurope, European Roundtable of Industrialists, European Services Forum, ISDS, city of london, Brexit, TTIP, lobby consultancy, Financial Transaction Tax, lobby transparency, accountability, coal, Babiš, Cañete, vestager, Oettinger, austerity, fishing, chemicals, CEFIC" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://corporateeurope.org/power-lobbies/2019/02/captured-states" />
<link rel="shortlink" href="https://corporateeurope.org/node/2779" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/power-lobbies/2019/02/captured-states" />
<meta property="og:title" content="Captured states" />
<meta property="og:description" content="Member states play a hugely important role in EU decision-making, but too often they act as middlemen for corporate interests. This new report combines case studies, original research, and analysis to illustrate the depth of the problem - and what you can do about it." />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/cover_web.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@corporateeurope" />
<meta name="twitter:url" content="https://corporateeurope.org/power-lobbies/2019/02/captured-states" />
<meta name="twitter:title" content="Captured states" />
<meta name="twitter:description" content="Member states play a hugely important role in EU decision-making, but too often they act as middlemen for corporate interests. This new report combines case studies, original research, and analysis" />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_FGiGhWGU-i_owHYWlV6g4Raty2GCceN_bUaqRc79xLI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_6-nhTVdfzV6AOs7-Z_HCy9Kl1EzQxMqD1V6yn2dYizk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_VcxU97Yddh_KUVa1fTrhaMBLhUsfSVufGVrkieQDZZM.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/crm-i.css?r=q7tmM" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/civicrm.css?r=q7tmM" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_mpeKmJdZ2D3puDL-cuubevVuwF2z3IN9c5z2cT3Es5Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_9jh8oGK0puKtAQY0P7PtnQJeIyvrQChM4YICj4QMU_c.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_22tzP1GngIIvZaWW5F4sqorBJjtDnLcKHjCoP8Bv2rw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_M6QVL9g1U9XC9cB_C-N3JDUIU3l-q5VEQS7p6mzbaYs.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_dyCZOGvRiN9m7c3uNN7mNNLAwotbQO7auIJhRZzqGJY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_a8MyAHRjajLu6SNTDzhm_ZUhUeIq_Ao6d-T9QrOU9BI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_1OERrkeuQX-2SmXRV2PIusBMTGop9Yw3Uo7SxNNdWKQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_WDonz2tYdgHrf_fywBn7wCR9DEPD8OiJsaxiS19KfjI.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_260ovsAheHbMY2YLbO-udcVEZX3PqX90kccLU-h4QwQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_btRSO6g9RDLJLoix88JS9v9AoM4tL--u7R5AMlVX-Og.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      (function ($, D) {
        D.behaviors.webform_civicrm_1086_2 = {
          attach: function (context) {
            var toHide = [];
            var field = $('.webform-client-form-1086 :input.civicrm-enabled[name$="civicrm_1_contact_1_contact_existing]"]', context);
            field.change(function() {
                  wfCivi.existingSelect(1, 1086, "/webform-civicrm/js/1086-2", toHide, 'hide', 0, $(this).val(), true, []);
                });
          }
        };
      })(jQuery, Drupal);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_3Sfkx60ujVv-VDeRIhYeCVinq_MRa0XCMhVNxOa-kOI.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_OaJS0xjleUG29YbdyJMXnEsPDaeV07cb-5V0aGxItvE.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>

 <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-2779 node-type-story i18n-en context-power-lobbies">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/our-privacy-policy" title="">Privacy</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="leaf"><a href="/translations" title="">Translations</a></li>
<li class="last leaf"><a href="/civicrm/contribute/transact?reset=1&amp;id=20" title="Help CEO to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.">Donate</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-76 block-block-76 odd block-without-title" id="block-block-76">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe src="https://duckduckgo.com/search.html?width=200&amp;site=corporateeurope.org&amp;prefill=Search with DuckDuckGo&amp;bgcolor=transparent&amp;kn=1" style="overflow:hidden;margin:0;padding:0;width:258px;height:30px;font-size:16px;" frameborder="0"></iframe>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/power-lobbies/2019/02/captured-states" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Captured states</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-a86ffe5f0d90abdda1f4457ed4eb9776">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2>When EU governments are a channel for corporate interests</h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-57254403d94e3aae19036dca7ca5b590">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span class="date">February 6th 2019 </span>
  <span class="issue"><a href="/power-lobbies">The power of lobbies</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-44c47fb0fd5d8e0dbc257a7bdcb62a99">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"><p>Member states play a hugely important role in EU decision-making, but too often they act as middlemen for corporate interests. This new report combines case studies, original research, and analysis to illustrate the depth of the problem - and what you can do about it.</p>

</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-188a4e0ef9fb4386a00603f0a3303245">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<a href="https://corporateeurope.org/sites/default/files/cover_web.png" title="Captured states" class="colorbox" data-colorbox-gallery="gallery-node-2779-tr1daqw-Bgc" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/cover_web.png?itok=gY4uZnUC" width="730" height="338" alt="" title="" /></a>
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-story node-promoted en node-feature node-published node-not-sticky self-posted author- odd clearfix" id="node-story-2779">
    
  <div class="content clearfix">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p><em>Download the <a href="https://corporateeurope.org/sites/default/files/ceo-captured-states-final.pdf">full report</a>. The summary briefing is available in <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-en-basic.pdf">English</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-en-with_uk_examples.pdf">English (with UK examples)</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-de.pdf">Deutsch</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-es.pdf">Español</a>, and <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-fr.pdf">Français</a>. The data for permanent representations' lobby meetings is available <a href="https://corporateeurope.org/power-lobbies/2019/02/data-permanent-representations-lobbying">here</a>.</em></p><p>Corporate lobbies are actively influencing decision-making, via national ministers and officials, to ensure that EU laws and policies suit them. These corporate lobbies include famous national brands such as Volkswagen and Telefónica; iconic sectors like the finance industry in the City of London or the Polish coal industry; and high-spending EU trade associations such as BusinessEurope and CEFIC (the European Chemicals Industry Council). And whether it is on climate change, finance, chemicals, data privacy, or many other issues, when corporate interests win, the public interest loses out.</p><p><img class="media-element file-default" data-delta="3" src="https://corporateeurope.org/sites/default/files/main-graphic_long-en.png" width="1713" height="1016" alt="" /></p><p>Many of the ways in which member states feed into EU decision-making are shrouded in secrecy and not commonly studied. Our new report <a href="https://corporateeurope.org/sites/default/files/ceo-captured-states-final.pdf">“Captured states: when EU governments are a channel for corporate interests”</a> breaks new ground by providing an overview of how member states act as a channel for corporate influence, whether it is in the Council of the European Union (where member states’ ministers and officials input into EU law-making and policy-making); the European Council (where the heads of government of EU nations make pronouncements on the EU’s direction of travel); or the EU’s committee structure (which provide member states with key seats at the table to discuss the technical and scientific detail of EU laws).</p><p><img class="media-element file-default" data-delta="4" src="https://corporateeurope.org/sites/default/files/map_long_0.png" width="3077" height="1427" alt="" /></p><p>This report alerts civil society and decision-makers to the threat that corporate lobbies, influencing member states, have on EU decision-making. To start to reverse this, action will be needed by governments, national and regional parliaments, and the EU institutions. In particular, we urgently need new models for citizens to both find out more about, and have a say on, the EU matters with which member states are tasked with deciding. Check out the ‘What you can do’ section of the report for immediate steps and tips on how to investigate the EU’s ‘Captured states’.</p><p><em>Download the <a href="https://corporateeurope.org/sites/default/files/ceo-captured-states-final.pdf">full report</a>. The summary briefing is available in <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-en-basic.pdf">English</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-en-with_uk_examples.pdf">English (with UK examples)</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-de.pdf">Deutsch</a>, <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-es.pdf">Español</a>, and <a href="https://corporateeurope.org/sites/default/files/captured-states-exec-summary-fr.pdf">Français</a>. The data for permanent representations' lobby meetings is available <a href="https://corporateeurope.org/power-lobbies/2019/02/data-permanent-representations-lobbying">here</a>.</em></p>

</div>
      </div>
</div>
  <div class="field field-name-field-tags field-type-entityreference field-label-above clearfix">
       <div class="field-label">Tags:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/european-council">European Council</a></div>
          <div class="field-item odd"><a href="/tags/council-eu">Council of the EU</a></div>
          <div class="field-item even"><a href="/tags/comitology">comitology</a></div>
          <div class="field-item odd"><a href="/tags/efsa">EFSA</a></div>
          <div class="field-item even"><a href="/tags/echa">ECHA</a></div>
          <div class="field-item odd"><a href="/tags/european-parliament">European Parliament</a></div>
          <div class="field-item even"><a href="/tags/european-commission">European Commission</a></div>
          <div class="field-item odd"><a href="/tags/uk">UK</a></div>
          <div class="field-item even"><a href="/tags/france">France</a></div>
          <div class="field-item odd"><a href="/tags/netherlands">The Netherlands</a></div>
          <div class="field-item even"><a href="/tags/germany">Germany</a></div>
          <div class="field-item odd"><a href="/tags/austria">Austria</a></div>
          <div class="field-item even"><a href="/tags/romania">Romania</a></div>
          <div class="field-item odd"><a href="/tags/poland">Poland</a></div>
          <div class="field-item even"><a href="/tags/ireland">Ireland</a></div>
          <div class="field-item odd"><a href="/tags/spain">Spain</a></div>
          <div class="field-item even"><a href="/tags/gas">gas</a></div>
          <div class="field-item odd"><a href="/tags/renewable-gas">renewable gas</a></div>
          <div class="field-item even"><a href="/tags/climate">climate</a></div>
          <div class="field-item odd"><a href="/tags/eprivacy">ePrivacy</a></div>
          <div class="field-item even"><a href="/tags/glyphosate">glyphosate</a></div>
          <div class="field-item odd"><a href="/tags/titanium-dioxide">titanium dioxide</a></div>
          <div class="field-item even"><a href="/tags/dieselgate">dieselgate</a></div>
          <div class="field-item odd"><a href="/tags/volkswagen">Volkswagen</a></div>
          <div class="field-item even"><a href="/tags/telefonica">Telefonica</a></div>
          <div class="field-item odd"><a href="/tags/permanent-representations">Permanent representations</a></div>
          <div class="field-item even"><a href="/tags/innovation">Innovation</a></div>
          <div class="field-item odd"><a href="/tags/businesseurope">BusinessEurope</a></div>
          <div class="field-item even"><a href="/tags/european-roundtable-industrialists">European Roundtable of Industrialists</a></div>
          <div class="field-item odd"><a href="/tags/european-services-forum">European Services Forum</a></div>
          <div class="field-item even"><a href="/tags/isds">ISDS</a></div>
          <div class="field-item odd"><a href="/tags/city-london">city of london</a></div>
          <div class="field-item even"><a href="/tags/brexit">Brexit</a></div>
          <div class="field-item odd"><a href="/tags/ttip">TTIP</a></div>
          <div class="field-item even"><a href="/tags/lobby-consultancy">lobby consultancy</a></div>
          <div class="field-item odd"><a href="/tags/financial-transaction-tax">Financial Transaction Tax</a></div>
          <div class="field-item even"><a href="/tags/lobby-transparency">lobby transparency</a></div>
          <div class="field-item odd"><a href="/tags/accountability">accountability</a></div>
          <div class="field-item even"><a href="/tags/coal">coal</a></div>
          <div class="field-item odd"><a href="/tags/babi">Babiš</a></div>
          <div class="field-item even"><a href="/tags/ca-ete">Cañete</a></div>
          <div class="field-item odd"><a href="/tags/vestager">vestager</a></div>
          <div class="field-item even"><a href="/tags/oettinger">Oettinger</a></div>
          <div class="field-item odd"><a href="/tags/austerity">austerity</a></div>
          <div class="field-item even"><a href="/tags/fishing">fishing</a></div>
          <div class="field-item odd"><a href="/tags/chemicals">chemicals</a></div>
          <div class="field-item even"><a href="/tags/cefic">CEFIC</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-77 block-block-77 even block-without-title" id="block-block-77">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2> </h2><h2><strong>Help!</strong></h2><h3>Exposing the lobbying of big business costs money. Would you consider a donation to help us continue? We refuse funding from the EU, governments, political parties and corporations to be as independent as possible, so every single donation really helps. Thanks!</h3><p> </p><form action="http://corporateeurope.org/donate" method="get"><button type="submit">Donate</button></form><p> </p><p> </p>    </div>
  </div>
</div><div class="block block-rrssb block-rrssb block-rrssb-rrssb odd block-without-title" id="block-rrssb-rrssb">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Captured%20states&body=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2019%2F02%2Fcaptured-states" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2019%2F02%2Fcaptured-states" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Captured%20states&url=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2019%2F02%2Fcaptured-states" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Captured%20states https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2019%2F02%2Fcaptured-states" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fcorporateeurope.org%2Fpower-lobbies%2F2019%2F02%2Fcaptured-states" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li></ul></div>    </div>
  </div>
</div><div class="block block-commentsblock block-comment-form-block block-commentsblock-comment-form-block even block-without-title" id="block-commentsblock-comment-form-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="comments" class="comment-wrapper" class="comment-wrapper">
  
  
     <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" onsubmit="return hashcash_create(&quot;hashcash-comment_node_story_form&quot;);" action="/comment/reply/2779" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-ywrC9co_jrCmDlJKnvkpRcubQtojMNbQAPGorBOa6cc" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<input id="hashcash-comment_node_story_form" type="hidden" name="hashcash" value="comment_node_story_form" />
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <div class="block block-block block-79 block-block-79 odd block-without-title" id="block-block-79">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://stopisds.org/action/"><img alt="Stop ISDS campaign 2019" title="Stop ISDS: Rights for People, Rules for Corporations" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/190110_stopisds_logo_complete_cmyk_300dpi.png" width="430" height="250" /></a></p>

    </div>
  </div>
</div><div class="block block-views block-article-list-sidebar-block-4 block-views-article-list-sidebar-block-4 even block-without-title" id="block-views-article-list-sidebar-block-4">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-list-sidebar view-id-article_list_sidebar view-display-id-block_4 view-dom-id-a72854020ca4b04f833ab657670a9159">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-4484467e7863201bef7266b0bb4390bb">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2019/02/data-permanent-representations-lobbying">Data for Permanent Representations&#039; lobbying</a></h3>
<div class="submitted"><span class="submitted"><span class="date">February 6th 2019</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>Check out who lobbies the Permanent Representations of Romania, the Netherlands, and Ireland by viewing the datasets provided to CEO.</p>

</div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="node_logo"><figure>
<a href="/power-lobbies/2019/01/promoting-indefensible-saudi-arabia-brussels-lobby-shop"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/saudi-arabia-653087_1280.jpg?itok=V0oRW2Gc" width="100" height="71" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-6b771606060c7637ed8014f9bc426591">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/power-lobbies/2019/01/promoting-indefensible-saudi-arabia-brussels-lobby-shop">Promoting the indefensible: Saudi Arabia’s Brussels lobby shop </a></h3>
<div class="submitted"><span class="submitted"><span class="date">January 28th 2019</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a></span></span></div>
</div>    
          <div class="field-content summary"><p>There can be few more controversial clients for a lobbying consultancy than the regime of the Kingdom of Saudi Arabia. No surprises, then, that a Brussels-based lobbying firm has been less than forthcoming about its role. Corporate Europe Observatory lifts the lid on the company lobbying on behalf of this repressive regime.</p>

</div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="node_logo"><figure>
<a href="/international-trade/2019/01/take-action-strike-blow-against-corporate-power-2019"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/isds_main_image_website.png?itok=lHcC2U90" width="100" height="64" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-dbfb06b7f4cfc6a078950441887142de">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/international-trade/2019/01/take-action-strike-blow-against-corporate-power-2019">TAKE ACTION: Strike a blow against corporate power in 2019</a></h3>
<div class="submitted"><span class="submitted"><span class="date">January 22nd 2019</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary"><p>"Wait a minute. I don’t really get what ISDS is. ...." Here is our straightforward "What is What" on Investor-State Dispute Settlement - and why it's so dangerous.</p><p>Under ISDS corporations and the rich have sued governments for billions of euros – for anything from introducing health warnings on cigarettes to banning dirty oil drilling. Citizens, campaigners and social movements are uniting in 2019 to put an end to this parallel justice system for big business.</p>

</div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <div class="node_logo"><figure>
<a href="/international-trade/2019/01/investor-privileges-vs-people-and-planet"><img src="https://corporateeurope.org/sites/default/files/styles/thumbnail/public/copy_of_italy_rockhopper.png?itok=4JxHjRkc" width="100" height="64" /></a>
</figure></div>    
          <div class="headers"><div class="story_type"><div class="view view-article-type view-id-article_type view-display-id-attachment_1 view-dom-id-18b6d5dadf6d58896c9fbd1fbd5b1447">
        
  
  
  
  
  
  
  
  
</div></div>
<h3 class="title"><a href="/international-trade/2019/01/investor-privileges-vs-people-and-planet">Investor privileges VS people and planet</a></h3>
<div class="submitted"><span class="submitted"><span class="date">January 22nd 2019</span><span class="field-type-taxonomy-term-reference"><a href="/power-lobbies">The power of lobbies</a>, <a href="/international-trade">International trade</a></span></span></div>
</div>    
          <div class="field-content summary"><p>Whenever a government passes a law which could potentially affect profits, the ISDS system enables companies to hit back with lawsuits for damages - often worth billions of euros. Under the ISDS (Investor-State Dispute Settlement) system, corporations have already sued countries for anything from introducing health warnings on cigarettes to placing a moratorium on fracking.</p>

</div>    </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-next first last"><a href="/power-lobbies/2019/02/captured-states?fbclid=IwAR3lcge3NVU-gb5ci1XpMKGcMn_-T4wMZglsFWAfPXnSS_TYaEy_5BA5s4A&amp;page=0%2C1">Next ›</a></li></ul></div>  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Get our monthly newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/get-our-monthly-newsletter" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" data-civicrm-field-key="civicrm_1_contact_1_contact_existing" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" data-civicrm-field-key="civicrm_1_contact_1_contact_first_name" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" data-civicrm-field-key="civicrm_1_contact_1_contact_last_name" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" data-civicrm-field-key="civicrm_1_contact_1_email_email" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-ytH1WbF5R5rPVkE26cFW3FbFHqjL8i640pBcc6eZH5Y" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><section class="block block-block block-60 block-block-60 even" id="block-block-60">
  <div class="block-inner clearfix">
              <h2 class="block-title">Follow us on social media</h2>
            
    <div class="content clearfix">
      <div class="rrssb">
  <ul class="rrssb-buttons"><li class="rrssb-facebook" data-initwidth="50" data-size="73" style="width: 49%;">
      <a class="popup" href="https://www.facebook.com/CorporateEuropeObservatory/">
        <span class="rrssb-icon"> </span> 
        <span class="rrssb-text">facebook</span> 
      </a>
    </li>
    <li class="rrssb-twitter" data-initwidth="50" data-size="55" style="width: 49%;">
      <a class="popup" href="https://twitter.com/corporateeurope">
        <span class="rrssb-icon"> </span> 
          <span class="rrssb-text">twitter</span> 
        </a>
      </li>
  </ul></div>
<div> </div>    </div>
  </div>
</section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/lobbyplanet"><img alt="Lobby Planet 2017 banner" title="Lobby Planet 2017" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lp_website_banner.png" width="430" height="170" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 even block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><img height="172" width="430" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><img height="169" width="428" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/rd_banner_postvc.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><img height="172" width="431" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbytour_banner_0.png" alt="" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    

      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/donate">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Except where otherwise noted, content on this site is licensed under a Creative Commons <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution NonCommercial ShareAlike 4.0 International Public License</a> <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons BY-NC-SA 4.0 license small button" src="https://corporateeurope.org/sites/default/files/by-nc-sa-4.0-80x15.png" style="width: 80px; height: 15px;" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_ODxxhncOo2Qayuj72CRDFzyVOuyGBg_Cupa1LJWtQwE.js"></script>
  </body>
</html>
