<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>The future of agriculture deserves better than Syngenta | Corporate Europe Observatory</title>  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Food and agriculture," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/ffa_facebook_image.png" />
<link rel="canonical" href="https://corporateeurope.org/pressreleases/2017/03/future-agriculture-deserves-better-syngenta" />
<link rel="shortlink" href="https://corporateeurope.org/node/2458" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/pressreleases/2017/03/future-agriculture-deserves-better-syngenta" />
<meta property="og:title" content="The future of agriculture deserves better than Syngenta" />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/ffa_facebook_image.png" />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_TGYv2P9SXLZ1ek-6Y8UyuEPSbkMSmFj73ZcGrsKYy3I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_TrWB95mYUumdCkQqvlDwURH_0T2yjKzDlfbNZqic7ro.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/crm-i.css?r=qlAiu" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/civicrm.css?r=qlAiu" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_o_3453VN6iBVqiL9N38CS-qnmEhoE7gEc__TjFbWqoU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css__PH7Gezxkx-4kRabepwRMX7pYHp56afCOQ__jh3LnEE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_hI93XqtwTv-iuHL8AZVL9zwX0jZe0I9bvM5ntRz2gp0.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_feN8bDXmOPnm3M10VSauQHKyhXEkJgS1h87k-hryvP4.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_895wZqBJwq6_H03GZTRZf2gW9R8QutKF5bNeI_xKXfY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_6TMwtXbtHDsBYYFO32riYzCMMs0h8K5R2PISG0ThPdY.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_g0r14t83CyFOie9dtTvScCfDLjFx09CaftsI4p5WL58.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_B-fKz75tzTI6HkdG9Yi2SgKiv54lAnrx0oEUnJy8Oi4.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_IgqfOGJGKM_OaO8MA-HF4lk8I1_lwWIVGcOtcS3xwkg.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2458 node-type-press-release i18n-en context-pressreleases">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="last leaf"><a href="/translations" title="">Translations</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="search-form" role="search" action="/pressreleases/2017/03/future-agriculture-deserves-better-syngenta" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input style="display:none;" type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wlSrX5GmKjvQ9i2MZefPX_C4siIhnneHwZs-as2qPEE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/pressreleases/2017/03/future-agriculture-deserves-better-syngenta" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">The future of agriculture deserves better than Syngenta</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-6ca4c94d7d8a4dc707ca3cedfee4ddb0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-43cc70059df5f922f161bf83a3f8cfdf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
<span class="print-link">
  <span class="print_html"><a rel="nofollow" class="print-page" title="Display a printer-friendly version of this page." href="/print/2458"><img title="Printer-friendly version" alt="Printer-friendly version" src="/sites/all/modules/print/icons/print_icon.gif" class="print-icon"></a></span>
  <span class="print_mail"><a rel="nofollow" class="print-mail" title="Send this page by email." href="/printmail/2458"><img title="Send by email" alt="Send by email" src="/sites/all/modules/print/icons/mail_icon.gif" class="print-icon"></a></span>
</span>
<span class="date">March 28th 2017 </span>
<span class="issue"><a href="/food-and-agriculture">Food and agriculture</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-b96cdcf606b1800049958d3033e9c763">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-d9569c3f53aac735c1b8e45e03fdbf50">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/ffa_facebook_image.png?itok=5cAqvLFA" width="730" height="394" />
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-press-release node-promoted en node-published node-not-sticky author-theresa-crysmann odd clearfix" id="node-press-release-2458">
    
  <div class="content clearfix">
    <span class="print-link"></span>  <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p><strong>More than fifty Belgian, European and international organisations are </strong><a href="http://www.fian.be/Unite-against-the-FFA-for-the-future-of-agriculture?lang=fr&amp;var_mode=calcul"><strong>hosting an action at noon today</strong></a><strong> to denounce the 10<sup>th</sup> Forum for the Future of Agriculture, a large lobbying event organised by the world’s biggest pesticides producer Syngenta and the EU lobby group of large landowners, the European Landowners’ Organisation.</strong></p><p> The farmers’ unions, civil society organisations and citizens organising the action oppose the false solutions advertised by agribusiness multinationals and highlight that sustainable farming is only possible once the destruction of soil, nature and rural communities has been stopped. Yet the economic success of the FFA organisers over the past decades has been built on this very destruction.</p><p> During the FFA, participating businesses and corporate lobby groups are presenting false solutions to today’s environmental and food production challenges, with a model of agriculture that depends heavily on pesticides and fossil fuels, and is automated, standardised and industrial by design. Aside from the catastrophic impacts of these agribusiness methods on biodiversity, human health and soil, and thereby the future potential for food production, this vision of agriculture aggravates the dependency and debt of farmers and is forcing ever more of them out of business.</p><p> A <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G17/017/85/PDF/G1701785.pdf?OpenElement">recent report</a> by the Food and Agriculture Organization of the United Nations (FAO) comes to the same conclusion and highlights the problematic approach taken by agrochemical companies like Syngenta. It also exposes the myth maintained by FFA organisers that pesticides would be essential to bolster the food security of an ever-growing global population.</p><p> According to the UN experts, agroecology on the contrary is a solution which can successfully meet today’s environmental and food challenges without putting the environment and human health on the line. The FAO praises agroecology as a model that replaces “chemical inputs with ecological processes” and promotes agricultural practices that “stimulate beneficial biological interactions between different plants and species to build long-term fertility and soil health”.</p><p> <strong>Corporate Europe Observatory’s campaigner Martin Pigeon said:</strong></p><p> “We are standing in solidarity with farmers and citizens who are mobilising against the disastrous consequences of the grip that Big Agribusiness has on EU policy-making. Politicians in the EU and worldwide must stop subsidising the destructive methods of agribusiness and champion the agroecological transition of the sector. It is the only way to boost food security and sustainability in the long term.”</p><h3>Notes to editors:</h3><ul><li>The call and list of all signatories can be found <a href="http://www.fian.be/Mobilisons-nous-contre-le-FFA-pour-le-futur-de-l-agriculture">here</a>.</li><li>The action will take place at 12.30pm today at Mont des Arts near Brussels central station, featuring topical addresses, a farmers’ buffet and a symbolic action against the Big Agribusiness vision for the future of agriculture.</li><li>The UN Report of the Special Rapporteur on the right to food promoting agroecology can be accessed <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G17/017/85/PDF/G1701785.pdf?OpenElement">here</a>.</li></ul><h3>Contact: </h3><p>Martin Pigeon, Corporate Europe Observatory, +32 484 671 909</p>

</div>
      </div>
</div>
  <div class="field field-name-field-relatedissue field-type-taxonomy-term-reference field-label-above clearfix">
       <div class="field-label">Related issues:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/food-and-agriculture">Food and agriculture</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-rrssb block-rrssb-rrssb even block-without-title" id="block-rrssb-rrssb">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb-item-list"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=The%20future%20of%20agriculture%20deserves%20better%20than%20Syngenta&body=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2017%2F03%2Ffuture-agriculture-deserves-better-syngenta" ><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2017%2F03%2Ffuture-agriculture-deserves-better-syngenta" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com//intent/tweet?text=The%20future%20of%20agriculture%20deserves%20better%20than%20Syngenta&url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2017%2F03%2Ffuture-agriculture-deserves-better-syngenta" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=The%20future%20of%20agriculture%20deserves%20better%20than%20Syngenta https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2017%2F03%2Ffuture-agriculture-deserves-better-syngenta" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg></span><span class="rrssb-text">whatsapp</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2017%2F03%2Ffuture-agriculture-deserves-better-syngenta" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.782.002c2.03.002 3.193 1.12 3.182 3.106-.022 3.57.17 7.16-.158 10.7-1.09 11.773-14.588 18.092-24.6 11.573C2.72 22.458.197 18.313.057 12.937c-.09-3.36-.05-6.72-.026-10.08C.04 1.113 1.212.016 3.02.008 7.347-.006 11.678.004 16.006.002c4.258 0 8.518-.004 12.776 0zM8.65 7.856c-1.262.135-1.99.57-2.357 1.476-.392.965-.115 1.81.606 2.496a746.818 746.818 0 0 0 7.398 6.966c1.086 1.003 2.237.99 3.314-.013a700.448 700.448 0 0 0 7.17-6.747c1.203-1.148 1.32-2.468.365-3.426-1.01-1.014-2.302-.933-3.558.245-1.596 1.497-3.222 2.965-4.75 4.526-.706.715-1.12.627-1.783-.034a123.71 123.71 0 0 0-4.93-4.644c-.47-.42-1.123-.647-1.478-.844z"/></svg></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span><span class="rrssb-text">print</span></a></li></ul></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><div class="media media-element-container media-default"><img height="172" width="431" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbytour_banner_0.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-59 block-block-59 even block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/stopglyphosate"><div class="media media-element-container media-default"><img height="319" width="813" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/glyphosateecibanner_1.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-51 block-block-51 odd block-without-title" id="block-block-51">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=15"><div class="media media-element-container media-default"><img alt="Donations button" height="320" width="628" class="media-element file-default" data-delta="1" title="" src="https://corporateeurope.org/sites/default/files/donationsbutton_ceo_20.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-56 block-block-56 even block-without-title" id="block-block-56">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><div class="media media-element-container media-default"><img height="169" width="428" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/rd_banner_postvc.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 odd block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><div class="media media-element-container media-default"><img height="172" width="430" class="media-element file-default" data-delta="1" alt="" title="" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" /><div class="field field-name-field-description field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>
  <div class="field field-name-field-source field-type-text field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">

</div>
      </div>
</div>
</div></a></p>

    </div>
  </div>
</div><section class="block block-webform block-client-block-1086 block-webform-client-block-1086 even" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Subscribe to our newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/subscribe-our-newsletter-0" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-cRuVyRaOy7ES3I0MyRmVU1xGtkPQ8TsNRpGCdZ1uI00" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><div class="block block-block block-60 block-block-60 odd block-without-title" id="block-block-60">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb-item-list"><ul class="rrssb-buttons rrssb-2"><li class="rrssb-facebook" data-initwidth="50" data-size="73" style="width: 50%;"><a class="popup" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="rrssb-icon"><svg viewbox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"></path></svg></span> <span class="rrssb-text">facebook</span> </a></li><li class="rrssb-twitter" data-initwidth="50" data-size="55" style="width: 50%;"><a class="popup" href="https://twitter.com/corporateeurope"><span class="rrssb-icon"><svg viewbox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"></path></svg></span> <span class="rrssb-text">twitter</span> </a></li></ul></div>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    

      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=15">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>All written content on this website is provided under the terms of a <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license">Creative Commons License</a>.<br /><a href="http://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" style="border-width: 0px;" /></a><br /> </p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_am_dKzu0ZMR_yiY8x8XfweUoqwyYMMHOhBEi0pho5bk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>