<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>Will business secrecy keep defeating the public's right to know on food safety? | Corporate Europe Observatory</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="As discussions about a European Commission proposal on the transparency of EU food safety data are underway in both the European Parliament and the Council of the European Union, organisers of the #StopGlyphosate European Citizens&#039; Initiative today warned that to live up to its promising objectives, the proposal must be amended." />
<meta name="keywords" content="EFSA," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/mp_eci.png" />
<link rel="canonical" href="https://corporateeurope.org/pressreleases/2018/09/will-business-secrecy-keep-defeating-publics-right-know-food-safety" />
<link rel="shortlink" href="https://corporateeurope.org/node/2714" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/pressreleases/2018/09/will-business-secrecy-keep-defeating-publics-right-know-food-safety" />
<meta property="og:title" content="Will business secrecy keep defeating the public&#039;s right to know on food safety?" />
<meta property="og:description" content="As discussions about a European Commission proposal on the transparency of EU food safety data are underway in both the European Parliament and the Council of the European Union, organisers of the #StopGlyphosate European Citizens&#039; Initiative today warned that to live up to its promising objectives, the proposal must be amended." />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/mp_eci.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@corporateeurope" />
<meta name="twitter:url" content="https://corporateeurope.org/pressreleases/2018/09/will-business-secrecy-keep-defeating-publics-right-know-food-safety" />
<meta name="twitter:title" content="Will business secrecy keep defeating the public&#039;s right to know on food safety?" />
<meta name="twitter:description" content="As discussions about a European Commission proposal on the transparency of EU food safety data are underway in both the European Parliament and the Council of the European Union, organisers of the #StopGlyphosate European Citizens&#039; Initiative today warned that to live up to its promising objectives, the proposal must be amended." />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_b1CwBsdLRMl0CsjDY8asMhnM4GIss2JFLS5J_mEIO44.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_d-068nyNYtEpMdjflJO0T33PM2eUfxw4wCTfm8Sc8_M.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/crm-i.css?r=rtOiJ" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/civicrm.css?r=rtOiJ" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_mpeKmJdZ2D3puDL-cuubevVuwF2z3IN9c5z2cT3Es5Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_9jh8oGK0puKtAQY0P7PtnQJeIyvrQChM4YICj4QMU_c.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_Jfi5nU-Scih8Qwze0dUVub-30BE-iv8SUFPtiHvY0q8.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_M6QVL9g1U9XC9cB_C-N3JDUIU3l-q5VEQS7p6mzbaYs.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_dyCZOGvRiN9m7c3uNN7mNNLAwotbQO7auIJhRZzqGJY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js?v=1"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/drupal.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/forcejs/forcejs.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/libraries/fitvids/jquery.fitvids.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/collapsiblock/collapsiblock.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/fitvids/fitvids.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/hashcash/js/hashcash.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/colorbox/js/colorbox.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/colorbox/styles/plain/colorbox_style.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/colorbox/js/colorbox_load.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/views/js/base.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/views/js/ajax_view.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/piwik/piwik.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/misc/collapse.js?v=7.59"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/rrssb/rrssb.init.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/libraries/rrssb-plus/js/rrssb.min.js?peweiv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      (function ($, D) {
        D.behaviors.webform_civicrm_1086_2 = {
          attach: function (context) {
            var toHide = [];
            var field = $('.webform-client-form-1086 :input.civicrm-enabled[name$="civicrm_1_contact_1_contact_existing]"]', context);
            field.change(function() {
                  wfCivi.existingSelect(1, 1086, "/webform-civicrm/js/1086-2", toHide, 'hide', 0, $(this).val(), true);
                });
          }
        };
      })(jQuery, Drupal);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/webform/js/webform.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/contrib/form_placeholder/form_placeholder.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/themes/ceo7update1/js/civicontrib.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/themes/omega/omega/js/jquery.formalize.js?peweiv"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/themes/omega/omega/js/omega-mediaqueries.js?peweiv"></script>
<script type="text/javascript">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</script>

 <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2714 node-type-press-release i18n-en context-pressreleases">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/our-privacy-policy" title="">Privacy</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="leaf"><a href="/translations" title="">Translations</a></li>
<li class="last leaf"><a href="/civicrm/contribute/transact?reset=1&amp;id=16" title="Help CEO to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.">Donate</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-76 block-block-76 odd block-without-title" id="block-block-76">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe src="https://duckduckgo.com/search.html?width=200&amp;site=corporateeurope.org&amp;prefill=Search with DuckDuckGo&amp;bgcolor=transparent&amp;kn=1" style="overflow:hidden;margin:0;padding:0;width:258px;height:30px;font-size:16px;" frameborder="0"></iframe>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/pressreleases/2018/09/will-business-secrecy-keep-defeating-publics-right-know-food-safety" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Will business secrecy keep defeating the public&#039;s right to know on food safety?</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-cac76529301d8ad084f9534d4145e611">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-25a54dce523978327878273bd212013f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span class="date">September 14th 2018 </span>
  <span class="issue"><a href="/food-and-agriculture/efsa">EFSA</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-2518b055877bae3066c4e914782cd5a7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-d65e26970a16317416ddf88fbba397d5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<a href="https://corporateeurope.org/sites/default/files/mp_eci.png" title="Will business secrecy keep defeating the public&#039;s right to know on food safety?" class="colorbox" data-colorbox-gallery="gallery-node-2714-CdXD-JO8FA8" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/mp_eci.png?itok=_causByg" width="730" height="419" alt="" title="" /></a>
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-press-release node-promoted en node-published node-not-sticky author-theresa-crysmann odd clearfix" id="node-press-release-2714">
    
  <div class="content clearfix">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p><strong>As discussions about a European Commission proposal on the transparency of EU food safety data are underway in both the European Parliament and the Council of the European Union, organisers of the #StopGlyphosate European Citizens' Initiative<a href="https://corporateeurope.org/sites/default/files/september_2018_-_eci_position_on_the_gfl_proposal.pdf"> today warned that to live up to its promising objectives, the proposal must be amended</a>.</strong></p><p>In 2017, more than <u><a href="http://ec.europa.eu/citizens-initiative/public/initiatives/successful/details/2017/000002" target="_blank">one million Europeans </a><a href="http://ec.europa.eu/citizens-initiative/public/initiatives/successful/details/2017/000002" target="_blank">asked</a></u> the European Commission to ban glyphosate and to ensure the publication of all industry-funded studies used to back up regulatory decisions on pesticides.</p><p>In response, the Commission proposed a legislative <u><a href="https://eur-lex.europa.eu/legal-content/EN/TXT/?qid=1523604766591&amp;uri=COM:2018:179:FIN" target="_blank">reform</a></u> that aims to oblige the European Food Safety Authority (EFSA) to proactively publish all studies that are submitted by companies when they request EU market authorisation for their products. While industry-funded studies play a very important role in EFSA's evaluations of pesticides and other food-related products, only summaries of these studies are so far published, no full study reports.</p><p><strong>Martin Pigeon, researcher and campaigner with Corporate Europe Observatory</strong>, said: "Data secrecy is a central element of agribusiness companies' influence over the EU regulatory system, as this hush-hush approach prevents independent scientific scrutiny of the EU's decisions."</p><p>The organisers of the European Citizens' Initiative (Corporate Europe Observatory, Global 2000, Greenpeace, the Health and Environment Alliance (HEAL), Pesticide Action Network Europe and WeMove.EU) applaud the European Commission's intention to make EFSA's assessments more transparent and accountable.</p><p><strong>Helmut Burtscher-Schaden, biochemist at Global 2000</strong>, said: "If the early and proactive publication of industry's studies becomes a standard in the regulation of substances that end up in our food, it will help to achieve the high level of protection of health and the environment which is enshrined in EU law."</p><p>But certain ambiguities and weaknesses in the proposal threaten to compromise this objective.</p><p><strong>Sophie Perroud, Policy Coordinator at the Health and Environment Alliance (HEAL)</strong>, said: "If not properly amended, the current proposal could lead to even less relevant information available. We are asking the European Parliament and governments to fix this."</p><p>Based on a <u><a href="https://www.documents.clientearth.org/wp-content/uploads/library/2018-08-28-reform-of-the-general-food-law-analysis-of-the-new-provisions-on-transparency-ce-en.pdf" target="_blank">legal analysis</a></u> performed by ClientEarth, <strong>the NGOs are asking the Parliament and EU member states to amend the proposal to ensure that</strong>:</p><ul><li>Citizens' existing right to access documents upon request is not in any way restricted, the existing obligation to publish is not restricted;<br /> </li><li>The final text leaves no room for contentious interpretation, protecting EFSA from excessive confidentiality claims and costly litigations by industry, and;<br /> </li><li>The reform actually leads to the publication of all information needed by scientists and citizens to understand the potential impact of a given pesticide or other food-related product on human health and the environment.</li></ul><p>****ENDS****<br /> </p><p><strong>Notes to editors:</strong></p><ul><li>Read the #StopGlyphosate ECI organisers' <a href="https://corporateeurope.org/sites/default/files/september_2018_-_eci_position_on_the_gfl_proposal.pdf">full statement on the proposal</a>. (<a href="https://corporateeurope.org/sites/default/files/september_2018_-_eci_position_on_the_gfl_proposal.pdf">https://corporateeurope.org/sites/default/files/september_2018_-_eci_pos...</a>)<br /> </li><li>The ECI organisers are: Corporate Europe Observatory, Greenpeace, Global2000, HEAL - Health and Environment Alliance, PAN - Pesticide Action Network Europe, and WeMove.EU<br /> </li><li>ECI supporters are: <a href="https://secure.avaaz.org/en/">Avaaz</a>, <a href="https://www.campact.de/">Campact</a> and <a href="https://www.sumofus.org/">SumOfUs</a><br /> </li></ul><p><strong>Contact</strong>:</p><p><strong>Corporate Europe Observatory:</strong> Martin Pigeon (FR, EN), <u><a href="mailto:martin@corporateeurope.org">martin@corporateeurope.org</a></u> , +32 484 671 909</p><p><strong>Global 2000: </strong>Helmut Burtscher-Schaden (DE, EN), <u><a href="mailto:helmut@global2000.at">helmut@global2000.at</a></u>, +43 699 14 2000 34</p><p><strong>Health and Environment Alliance (HEAL): </strong>Sophie Perroud, <u><a href="mailto:sophie@env-health.org">sophie@env-health.org</a></u>, +32 483 055 239 (FR, EN)</p>

</div>
      </div>
</div>
  <div class="field field-name-field-relatedissue field-type-entityreference field-label-above clearfix">
       <div class="field-label">Related issues:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/food-and-agriculture/efsa">EFSA</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-rrssb block-rrssb-rrssb even block-without-title" id="block-rrssb-rrssb">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Will%20business%20secrecy%20keep%20defeating%20the%20public%26%23039%3Bs%20right%20to%20know%20on%20food%20safety%3F&body=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2018%2F09%2Fwill-business-secrecy-keep-defeating-publics-right-know-food-safety" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2018%2F09%2Fwill-business-secrecy-keep-defeating-publics-right-know-food-safety" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Will%20business%20secrecy%20keep%20defeating%20the%20public%26%23039%3Bs%20right%20to%20know%20on%20food%20safety%3F&url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2018%2F09%2Fwill-business-secrecy-keep-defeating-publics-right-know-food-safety" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Will%20business%20secrecy%20keep%20defeating%20the%20public%26%23039%3Bs%20right%20to%20know%20on%20food%20safety%3F https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2018%2F09%2Fwill-business-secrecy-keep-defeating-publics-right-know-food-safety" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2018%2F09%2Fwill-business-secrecy-keep-defeating-publics-right-know-food-safety" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li></ul></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Get our monthly newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/get-our-monthly-newsletter" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-V_X-recBBZ94dSogj5MKCSwGSFC-HNDBO6QpFQbg7Fw" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><section class="block block-block block-60 block-block-60 even" id="block-block-60">
  <div class="block-inner clearfix">
              <h2 class="block-title">Follow us on social media</h2>
            
    <div class="content clearfix">
      <div class="rrssb">
  <ul class="rrssb-buttons"><li class="rrssb-facebook" data-initwidth="50" data-size="73" style="width: 49%;">
      <a class="popup" href="https://www.facebook.com/CorporateEuropeObservatory/">
        <span class="rrssb-icon"> </span> 
        <span class="rrssb-text">facebook</span> 
      </a>
    </li>
    <li class="rrssb-twitter" data-initwidth="50" data-size="55" style="width: 49%;">
      <a class="popup" href="https://twitter.com/corporateeurope">
        <span class="rrssb-icon"> </span> 
          <span class="rrssb-text">twitter</span> 
        </a>
      </li>
  </ul></div>
<div> </div>    </div>
  </div>
</section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/lobbyplanet"><img alt="Lobby Planet 2017 banner" title="Lobby Planet 2017" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lp_website_banner.png" width="430" height="170" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 even block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><img height="172" width="430" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><img height="169" width="428" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/rd_banner_postvc.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><img height="172" width="431" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbytour_banner_0.png" alt="" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    

      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/civicrm/contribute/transact?reset=1&amp;id=16">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Except where otherwise noted, content on this site is licensed under a Creative Commons <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution NonCommercial ShareAlike 4.0 International Public License</a> <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons BY-NC-SA 4.0 license small button" src="https://corporateeurope.org/sites/default/files/by-nc-sa-4.0-80x15.png" style="width: 80px; height: 15px;" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/eu-cookie-compliance/js/eu_cookie_compliance.js?peweiv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/all/modules/webform_civicrm/js/webform_civicrm_forms.js?peweiv"></script>
  <script>
  (function() {
  if(document.getElementById('commitchange-script')) return;
  var npo = 6;
  var script = document.createElement('script');
  var first = document.getElementsByTagName('script')[0];
  script.setAttribute('data-npo-id', npo);
  script.id = 'commitchange-script';
  script.src = 'https://secure.getdonation.org/js/donate-button.v2.js';
  first.parentNode.insertBefore(script, first);
  })();
  </script>


  </body>
</html>
