<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <title>Opposition to EU Commission power grab from 160 mayors, parties, unions & NGOs | Corporate Europe Observatory</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://corporateeurope.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Fresh opposition has been voiced against a highly controversial EU policy negotiation overseen by the new Romanian EU Presidency in the coming weeks: 160 mayors, parties, trade unions and NGOs, including Corporate Europe Observatory, today wrote to the Presidency to underline their strong concerns about the ‘Services Notification Procedure’." />
<meta name="keywords" content="The power of lobbies," />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/bolkestein_1.png" />
<link rel="canonical" href="https://corporateeurope.org/pressreleases/2019/01/opposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" />
<link rel="shortlink" href="https://corporateeurope.org/node/2776" />
<meta property="og:site_name" content="Corporate Europe Observatory" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://corporateeurope.org/pressreleases/2019/01/opposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" />
<meta property="og:title" content="Opposition to EU Commission power grab from 160 mayors, parties, unions &amp; NGOs" />
<meta property="og:description" content="Fresh opposition has been voiced against a highly controversial EU policy negotiation overseen by the new Romanian EU Presidency in the coming weeks: 160 mayors, parties, trade unions and NGOs, including Corporate Europe Observatory, today wrote to the Presidency to underline their strong concerns about the ‘Services Notification Procedure’." />
<meta property="og:image" content="https://corporateeurope.org/sites/default/files/bolkestein_1.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@corporateeurope" />
<meta name="twitter:url" content="https://corporateeurope.org/pressreleases/2019/01/opposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" />
<meta name="twitter:title" content="Opposition to EU Commission power grab from 160 mayors, parties," />
<meta name="twitter:description" content="Fresh opposition has been voiced against a highly controversial EU policy negotiation overseen by the new Romanian EU Presidency in the coming weeks: 160 mayors, parties, trade unions and NGOs," />
  <link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_6-nhTVdfzV6AOs7-Z_HCy9Kl1EzQxMqD1V6yn2dYizk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_LwdqxyJSqa9HsWzZ_vFDB3jrjAaNnqe_zvN1Ns3Y6y4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#1a8596;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#f5f7f2 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/crm-i.css?r=q7tmM" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/all/modules/civicrm/css/civicrm.css?r=q7tmM" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_mpeKmJdZ2D3puDL-cuubevVuwF2z3IN9c5z2cT3Es5Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_9jh8oGK0puKtAQY0P7PtnQJeIyvrQChM4YICj4QMU_c.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_22tzP1GngIIvZaWW5F4sqorBJjtDnLcKHjCoP8Bv2rw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_M6QVL9g1U9XC9cB_C-N3JDUIU3l-q5VEQS7p6mzbaYs.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://corporateeurope.org/sites/default/files/css/css_dyCZOGvRiN9m7c3uNN7mNNLAwotbQO7auIJhRZzqGJY.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_a8MyAHRjajLu6SNTDzhm_ZUhUeIq_Ao6d-T9QrOU9BI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_1OERrkeuQX-2SmXRV2PIusBMTGop9Yw3Uo7SxNNdWKQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_k0Aqzu6O1cKDHLZ1oP7kuveOCghKnlerSOe-DuMgTyQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_260ovsAheHbMY2YLbO-udcVEZX3PqX90kccLU-h4QwQ.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_pQOEFMTafmnPDiTO-BRTeln6FU3cU522AnoiP4rxkxI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      (function ($, D) {
        D.behaviors.webform_civicrm_1086_2 = {
          attach: function (context) {
            var toHide = [];
            var field = $('.webform-client-form-1086 :input.civicrm-enabled[name$="civicrm_1_contact_1_contact_existing]"]', context);
            field.change(function() {
                  wfCivi.existingSelect(1, 1086, "/webform-civicrm/js/1086-2", toHide, 'hide', 0, $(this).val(), true, []);
                });
          }
        };
      })(jQuery, Drupal);
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_9JV6OqCNYuL3Jl3TKJPaFgjbm6Iyy_BLTAWnnrjpWt4.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_OaJS0xjleUG29YbdyJMXnEsPDaeV07cb-5V0aGxItvE.js"></script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>

 <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-2776 node-type-press-release i18n-en context-pressreleases">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-ceo-menu block-menu-menu-ceo-menu odd block-without-title" id="block-menu-menu-ceo-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-ceo" title="">About us</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact us</a></li>
<li class="leaf"><a href="/get-involved" title="">Get involved</a></li>
<li class="leaf"><a href="/our-privacy-policy" title="">Privacy</a></li>
<li class="leaf"><a href="/media" title="">Media</a></li>
<li class="leaf"><a href="/translations" title="">Translations</a></li>
<li class="last leaf"><a href="/civicrm/contribute/transact?reset=1&amp;id=20" title="Help CEO to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.">Donate</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-76 block-block-76 odd block-without-title" id="block-block-76">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe src="https://duckduckgo.com/search.html?width=200&amp;site=corporateeurope.org&amp;prefill=Search with DuckDuckGo&amp;bgcolor=transparent&amp;kn=1" style="overflow:hidden;margin:0;padding:0;width:258px;height:30px;font-size:16px;" frameborder="0"></iframe>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the Corporate Europe Observatory home page"><img src="https://corporateeurope.org/sites/default/files/CEOlogo_icon.png" alt="Corporate Europe Observatory" /></a></div>    </div>
  </div>
</div>                  <div class="site-name-slogan">        
                                <h2 class="site-name"><a href="/" title="Home">Corporate Europe Observatory</a></h2>
                                        <h3 class="site-slogan"><a href="/">Exposing the power of corporate lobbying in the EU</a></h3>
              </div>
          </div>
      </div>
</div>
  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
    <div class="block block-menu block-menu-issues block-menu-menu-issues odd block-without-title" id="block-menu-menu-issues">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/power-lobbies" title="">The power of lobbies</a></li>
<li class="leaf"><a href="/economy-finance" title="">Economy &amp; finance</a></li>
<li class="leaf"><a href="/environment" title="">Environment</a></li>
<li class="leaf"><a href="/food-and-agriculture" title="">Food and agriculture</a></li>
<li class="last leaf"><a href="/international-trade" title="">International trade</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        <div class="grid-10 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="tabs clearfix"></div>        <div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="da first"><span class="language-link locale-untranslated" xml:lang="da">Dansk</span></li><li class="nl"><span class="language-link locale-untranslated" xml:lang="nl">NL</span></li><li class="en active"><a href="/pressreleases/2019/01/opposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" class="language-link active" xml:lang="en">EN</a></li><li class="fi"><span class="language-link locale-untranslated" xml:lang="fi">FI</span></li><li class="fr"><span class="language-link locale-untranslated" xml:lang="fr">FR</span></li><li class="de"><span class="language-link locale-untranslated" xml:lang="de">DE</span></li><li class="el"><span class="language-link locale-untranslated" xml:lang="el">EL</span></li><li class="it"><span class="language-link locale-untranslated" xml:lang="it">IT</span></li><li class="nb"><span class="language-link locale-untranslated" xml:lang="nb">NO</span></li><li class="pl"><span class="language-link locale-untranslated" xml:lang="pl">PL</span></li><li class="pt"><span class="language-link locale-untranslated" xml:lang="pt">PT</span></li><li class="ro"><span class="language-link locale-untranslated" xml:lang="ro">RO</span></li><li class="sl"><span class="language-link locale-untranslated" xml:lang="sl">SL</span></li><li class="es"><span class="language-link locale-untranslated" xml:lang="es">ES</span></li><li class="sv last"><span class="language-link locale-untranslated" xml:lang="sv">SV</span></li></ul>    </div>
  </div>
</div><div class="block block-delta-blocks block-page-title block-delta-blocks-page-title even block-without-title" id="block-delta-blocks-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 id="page-title" class="title">Opposition to EU Commission power grab from 160 mayors, parties, unions &amp; NGOs</h1>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-2 block-views-main-image-node-block-2 odd block-without-title" id="block-views-main-image-node-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_2 view-dom-id-068ef44f885df7e58f77f5c33fea802d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <h2></h2>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-3 block-views-main-image-node-block-3 even block-without-title" id="block-views-main-image-node-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_3 view-dom-id-6b8dd0b1af5c7d2585dae4deab87d6c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span class="date">January 14th 2019 </span>
  <span class="issue"><a href="/power-lobbies">The power of lobbies</a></span>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block-1 block-views-main-image-node-block-1 odd block-without-title" id="block-views-main-image-node-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block_1 view-dom-id-53968199bd68c037d980c0a800f76d06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-intro">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-main-image-node--block block-views-main-image-node-block even block-without-title" id="block-views-main-image-node-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-main-image-node- view-id-main_image_node_ view-display-id-block view-dom-id-aeafd558d665914f59b37f9368b2e8ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-mainimage">        <div class="field-content"><figure>
<a href="https://corporateeurope.org/sites/default/files/bolkestein_1.png" title="Opposition to EU Commission power grab from 160 mayors, parties, unions &amp; NGOs" class="colorbox" data-colorbox-gallery="gallery-node-2776-B5wSPHb7Uss" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="https://corporateeurope.org/sites/default/files/styles/fullwidth_nocrop/public/bolkestein_1.png?itok=IvtB1YxK" width="730" height="433" alt="" title="" /></a>
<figcaption>
<div class="caption"> </div>
<div class="source"> </div>
</figcaption></figure></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article class="node node-press-release node-promoted en node-published node-not-sticky author-theresa-crysmann odd clearfix" id="node-press-release-2776">
    
  <div class="content clearfix">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><p><strong>Fresh opposition has been voiced against a </strong><strong>highly controversial EU policy negotiation overseen by the new Romanian EU Presidency in the coming weeks: </strong><strong>160 mayors, parties, trade unions and NGOs, including Corporate Europe Observatory, today <a href="https://corporateeurope.org/sites/default/files/attachments/open_letter_updated_20190114.pdf">wrote to the Presidency </a></strong><a href="https://corporateeurope.org/sites/default/files/attachments/open_letter_updated_20190114.pdf"><strong>to underline</strong></a><strong><a href="https://corporateeurope.org/sites/default/files/attachments/open_letter_updated_20190114.pdf"> their strong concerns</a> about</strong> <strong>the ‘Services Notification Procedure’.</strong></p><p>The draft directive, proposed by the European Commission, seeks to force public authorities (incl. municipalities) to undergo a mandatory Commission-led process for advance approval of any new rules affecting services. This would give the Commission de facto veto power - a major change from the current notification system.</p><p>In addition to 127 NGOs and trade unions, 25 political parties running major cities in the EU and 8 French, Spanish and Danish mayors have joined today’s open letter. They reject the proposed directive as “disproportional and at odds with the subsidiarity principle” and strongly criticise the Commission’s proposal for restricting the democratic space of municipalities, especially concerning progressive city-level initiatives (e.g. affordable housing protections against AirBnB or the de-privatisation of energy supply).</p><p><strong>Corporate Europe Observatory’s campaigner and researcher Kenneth Haar said:</strong></p><p>“Until recently, the proposed ‘Services Notification Procedure’ was almost unknown outside of the Brussels bubble. Now there is a snowball effect that sees the resistance against the proposal grow bigger and bigger across Europe, because the suggested changes are so outrageous and undemocratic. It is not too late to stop the directive.”</p><p>Several EU Member State governments have likewise opposed to hand the Commission such far-reaching powers: <strong>Italy</strong>, <strong>France</strong>, <strong>Spain</strong>, and <strong>Germany</strong> are among the governments rejecting this and other aspects of the proposed directive, which is part of the revision of the EU Services Directive (also known as the “Bolkestein Directive”).</p><p><strong>Contact:</strong></p><p>Kenneth Haar, Corporate Europe Observatory, <a href="mailto:kenneth@corporateeurope.org">kenneth@corporateeurope.org</a></p><p><strong>Notes to editors:</strong></p><ul><li><p>Find the open letter and full list of signatories <a href="https://corporateeurope.org/sites/default/files/attachments/open_letter_updated_20190114.pdf">her</a><a href="https://corporateeurope.org/sites/default/files/attachments/open_letter_updated_20190114.pdf">e</a> (also available in <a href="https://corporateeurope.org/sites/default/files/attachments/lettre_ouvert_20190114.pdf">French</a> and in <a href="https://corporateeurope.org/sites/default/files/attachments/carta_abierta_20190114.pdf">Spanish</a>).</p><p>An in-depth analysis of the proposal by Corporate Europe Observatory is available <a href="https://corporateeurope.org/power-lobbies/2018/11/bolkestein-returns-eu-commission-power-grab-services">here.</a></p></li><li><p>Discussions on the proposal were kicked off by the previous Austrian EU Presidency, but they failed to reach a deal before the end of their term. The Romanian Presidency will now make a last attempt to get EU member states to a joint position before the European Parliament elections.</p></li></ul>

</div>
      </div>
</div>
  <div class="field field-name-field-relatedissue field-type-entityreference field-label-above clearfix">
       <div class="field-label">Related issues:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/power-lobbies">The power of lobbies</a></div>
      </div>
</div>
  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-77 block-block-77 even block-without-title" id="block-block-77">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2> </h2><h2><strong>Help!</strong></h2><h3>Exposing the lobbying of big business costs money. Would you consider a donation to help us continue? We refuse funding from the EU, governments, political parties and corporations to be as independent as possible, so every single donation really helps. Thanks!</h3><p> </p><form action="http://corporateeurope.org/donate" method="get"><button type="submit">Donate</button></form><p> </p><p> </p>    </div>
  </div>
</div><div class="block block-rrssb block-rrssb block-rrssb-rrssb odd block-without-title" id="block-rrssb-rrssb">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Opposition%20to%20EU%20Commission%20power%20grab%20from%20160%20mayors%2C%20parties%2C%20unions%20%26amp%3B%20NGOs&body=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2019%2F01%2Fopposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2019%2F01%2Fopposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Opposition%20to%20EU%20Commission%20power%20grab%20from%20160%20mayors%2C%20parties%2C%20unions%20%26amp%3B%20NGOs&url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2019%2F01%2Fopposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Opposition%20to%20EU%20Commission%20power%20grab%20from%20160%20mayors%2C%20parties%2C%20unions%20%26amp%3B%20NGOs https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2019%2F01%2Fopposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li><li class="rrssb-pocket"><a href="https://getpocket.com/save?url=https%3A%2F%2Fcorporateeurope.org%2Fpressreleases%2F2019%2F01%2Fopposition-eu-commission-power-grab-160-mayors-parties-unions-ngos" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pocket</span></a></li><li class="rrssb-print"><a href="javascript:window.print()" ><span class="rrssb-icon"></span><span class="rrssb-text">print</span></a></li></ul></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-sidebar" id="region-sidebar">
  <div class="region-inner region-sidebar-inner">
    <section class="block block-webform block-client-block-1086 block-webform-client-block-1086 odd" id="block-webform-client-block-1086">
  <div class="block-inner clearfix">
              <h2 class="block-title">Get our monthly newsletter</h2>
            
    <div class="content clearfix">
      <form class="webform-client-form webform-client-form-1086" onsubmit="return hashcash_create(&quot;hashcash-webform_client_form_1086&quot;);" action="/get-our-monthly-newsletter" method="post" id="webform-client-form-1086" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-civicrm_contact static webform-component--civicrm-1-contact-1-contact-existing">
<input data-hide-method="hide" data-no-hide-blank="0" class="civicrm-enabled" data-civicrm-field-key="civicrm_1_contact_1_contact_existing" type="hidden" name="submitted[civicrm_1_contact_1_contact_existing]" value="" />

</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-first-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-first-name">First Name </label>
 <input class="civicrm-enabled form-text" data-civicrm-field-key="civicrm_1_contact_1_contact_first_name" type="text" id="edit-submitted-civicrm-1-contact-1-contact-first-name" name="submitted[civicrm_1_contact_1_contact_first_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--civicrm-1-contact-1-contact-last-name">
  <label for="edit-submitted-civicrm-1-contact-1-contact-last-name">Last Name </label>
 <input class="civicrm-enabled form-text" data-civicrm-field-key="civicrm_1_contact_1_contact_last_name" type="text" id="edit-submitted-civicrm-1-contact-1-contact-last-name" name="submitted[civicrm_1_contact_1_contact_last_name]" value="" size="20" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--civicrm-1-contact-1-email-email">
  <label for="edit-submitted-civicrm-1-contact-1-email-email">Email <span class="form-required" title="This field is required.">*</span></label>
 <input required="required" class="email civicrm-enabled form-text form-email required" data-civicrm-field-key="civicrm_1_contact_1_email_email" type="email" id="edit-submitted-civicrm-1-contact-1-email-email" name="submitted[civicrm_1_contact_1_email_email]" size="20" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-REUJ3jAJFw9Vtp966fQXXeovmSMvs_SnIawZVkqv95g" />
<input type="hidden" name="form_id" value="webform_client_form_1086" />
<input id="hashcash-webform_client_form_1086" type="hidden" name="hashcash" value="webform_client_form_1086" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Subscribe" /></div></div></form>    </div>
  </div>
</section><section class="block block-block block-60 block-block-60 even" id="block-block-60">
  <div class="block-inner clearfix">
              <h2 class="block-title">Follow us on social media</h2>
            
    <div class="content clearfix">
      <div class="rrssb">
  <ul class="rrssb-buttons"><li class="rrssb-facebook" data-initwidth="50" data-size="73" style="width: 49%;">
      <a class="popup" href="https://www.facebook.com/CorporateEuropeObservatory/">
        <span class="rrssb-icon"> </span> 
        <span class="rrssb-text">facebook</span> 
      </a>
    </li>
    <li class="rrssb-twitter" data-initwidth="50" data-size="55" style="width: 49%;">
      <a class="popup" href="https://twitter.com/corporateeurope">
        <span class="rrssb-icon"> </span> 
          <span class="rrssb-text">twitter</span> 
        </a>
      </li>
  </ul></div>
<div> </div>    </div>
  </div>
</section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="/lobbyplanet"><img alt="Lobby Planet 2017 banner" title="Lobby Planet 2017" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lp_website_banner.png" width="430" height="170" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-52 block-block-52 even block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://lobbyfacts.eu"><img height="172" width="430" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbyfacts_website_banner.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-56 block-block-56 odd block-without-title" id="block-block-56">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/revolvingdoorwatch"><img height="169" width="428" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/rd_banner_postvc.png" alt="" /></a></p>

    </div>
  </div>
</div><div class="block block-block block-41 block-block-41 even block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/power-lobbies/2014/11/corporate-lobby-tour"><img height="172" width="431" class="media-element file-default" data-delta="1" src="https://corporateeurope.org/sites/default/files/lobbytour_banner_0.png" alt="" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    

      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Corporate Europe Observatory is a research and campaign group that exposes the heavy influence of corporate interests on EU policies. <a href="https://corporateeurope.org/about-ceo">Read more</a>.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://corporateeurope.org/donate">Your donation</a> helps us to expose corporate lobbying, increase transparency and push for greater democratic accountability in the EU.</p>

    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Except where otherwise noted, content on this site is licensed under a Creative Commons <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution NonCommercial ShareAlike 4.0 International Public License</a> <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons BY-NC-SA 4.0 license small button" src="https://corporateeurope.org/sites/default/files/by-nc-sa-4.0-80x15.png" style="width: 80px; height: 15px;" /></a></p>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://corporateeurope.org/sites/default/files/js/js_ODxxhncOo2Qayuj72CRDFzyVOuyGBg_Cupa1LJWtQwE.js"></script>
  </body>
</html>
