<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="title" content="Picking up the plastics trail: how Ireland cooperated with the plastics industry | Corporate Europe Observatory" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index" />
<link rel="shortcut icon" href="/themes/custom/ceo8/favicon.png" />
<link rel="canonical" href="https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" />
<meta name="twitter:description" content="Documents on the lobby battle over restrictions on single-use plastics shine a light on how industry was given privileged access to influence member state decision-making in the Council of the EU." />
<meta name="twitter:title" content="Picking up the plastics trail: how Ireland cooperated with the plastics industry" />
<meta name="twitter:site" content="@corporateeurope" />
<meta name="description" content="Documents on the lobby battle over restrictions on single-use plastics shine a light on how industry was given privileged access to influence member state decision-making in the Council of the EU." />
<meta name="abstract" content="Documents on the lobby battle over restrictions on single-use plastics shine a light on how industry was given privileged access to influence member state decision-making in the Council of the EU." />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/styles/facebook/public/2019-11/Irish-gvt-plastics-lobby_small.png?itok=FJAjuI6G" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" />
<meta name="twitter:image" content="https://corporateeurope.org/sites/default/files/styles/facebook/public/2019-11/Irish-gvt-plastics-lobby_small.png?itok=FJAjuI6G" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="alternate" hreflang="en" href="https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" />
<link rel="revision" href="https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" />

  <title>Picking up the plastics trail: how Ireland cooperated with the plastics industry | Corporate Europe Observatory</title>
  <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ceo8/apple-touch-icon.png">
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_hIWgtd79gAjY_Gyvh-THrCHm92QDnFXHam6KDotuEUg.css?q0t2r5" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_9XNq54oTFIe2ssZvTGx16zkmzZGs40TITE0V3dAZLeI.css?q0t2r5" />

  
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="https://assets.digitalclimatestrike.net/widget.js" async></script>
</head>
<body class="no-sidebars lang-en path-node page-node-type-article">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
      
  
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div role="document" class="page">
  

  

  <header id="site-header">
      <div class="maxwidthwrapper">

        <div class="clearfix">
          

          <div class="branding">  <div class="">
    

<div id="block-ceo8-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/en" title="Home" rel="home" class="site-logo">
      <img src="/themes/custom/ceo8/logo.svg" alt="Home" />
    </a>
      </div>
  </div>
</div>
          

          <div class="wrapper-secondnav-langswitch onlydisplay clearfix">
              
                            <div class="wrapper-langswitchitems">
                  
                  <a href="javascript:void(0);" class="trigger-main-lang" aria-expanded="false">en
                  <span class="icon--arrowdown"></span></a>
                  
                  <div class="langswitch-main langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
              </div>    

                            <div class="secondnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-top-2-menu" id="block-top-2" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-2-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>

          </div>


                    <div class="header__mobiletriggers onlymobile">             
              <div class="wrapper-triggers">

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-search" aria-expanded="false">
                      <span class="icon--search"></span>
                    <span class="visually-hidden">Search</span>
                    </a>
                  </span>
                  
                                    <span class="trigger wrapper-langswitchitems"> 
                    <a href="javascript:void(0);" class="trigger-mobile-lang" aria-expanded="false">en
                      <span class="icon--arrowdown"></span>
                      <span class="visually-hidden">Language</span></a>
                    <div class="mobile-lang langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
                  </span> 

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-nav" aria-expanded="false">
                      <span class="icon--menu"></span>
                      <span class="visually-hidden">Menu</span>
                    </a>
                  </span>

              </div>
          </div>
        

        </div>
        <div class="wrapper-nav-searchtrigger onlydisplay clearfix">
             
            <div class="mainnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                        <div class="searchtrigger">
              <a href="javascript:void(0);" class="trigger-main-search" aria-expanded="false">
                <span class="icon--search"></span><span class="visually-hidden">Search</span>
              </a>
            </div>
        </div>


      </div>  </header>



    <div class="mobile-blocks onlymobile">

    <div class="mobile-search searchblock mobile-block clearfix" >
      <div class="maxwidthwrapper">
        <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-ph5fr-v3lcjdmujojp5wzbab5wzgv-l59nimrptaptg" type="hidden" name="form_build_id" value="form-PH5fR-V3lCJDMuJOjp5WZBAB5WZGv-l59NIMRPtaPtg" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </div>

    <div class="mobile-nav mobile-block clearfix" >
        <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-4-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-top-3-menu" id="block-top-3" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-3-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </div>

  </div>


  
      <section id="search_block" class="searchblock region--search section--pearl">
      <div class="maxwidthwrapper">
          <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-ph5fr-v3lcjdmujojp5wzbab5wzgv-l59nimrptaptg" type="hidden" name="form_build_id" value="form-PH5fR-V3lCJDMuJOjp5WZBAB5WZGv-l59NIMRPtaPtg" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </section>
  


  
  

  
  




  
  <main role="main">
    <a id="main-content" tabindex="-1"></a>

    <section id="content" class="maxwidthwrapper">
        <div class="">
    <div data-drupal-messages-fallback class="hidden"></div>


<div id="block-entityviewcontent" class="block block-ctools block-entity-viewnode">
  
    
      <div class="node node--type-article node--view-mode-top-image ds-1col clearfix">

  

  
            <div class="field field--name-field-top-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2019-11/Irish-gvt-plastics-lobby_graphic-1.png" width="2075" height="1042" alt="Irish-gvt-plastics-lobby_graphic-1" />

</div>
      

</div>

</div>
      

</div>


  </div>

<div class="views-element-container block block-views block-views-blockshare-links-block-1" id="block-views-block-share-links-block-1">
  
    
      <div><div class="view view-share-links view-id-share_links view-display-id-block_1 js-view-dom-id-69506e4beb7ec59bc3c8a3ce7bb359c1c50927c67839c7a68c25a9633ba38586">
  
    
      
      <div class="view-content">
          <div><div class="views-field views-field-nothing"><span class="field-content"><a class="icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" target="_blank"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/home?status=Picking up the plastics trail: how Ireland cooperated with the plastics industry%20https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" target="_blank"><span class="visually-hidden">Twitter</span></a>
<a class="icon--mail" href="mailto:?subject=Picking up the plastics trail: how Ireland cooperated with the plastics industry&amp;body=https://corporateeurope.org/en/2019/11/picking-plastics-trail-how-ireland-cooperated-plastics-industry" target="_blank"><span class="visually-hidden">Mail</span></a>
<a class="icon--print" href="#"><span class="visually-hidden">Print</span></a>
</span></div></div>

    </div>
  
          </div>
</div>

  </div>

<div class="views-element-container block block-views block-views-blocklinks-to-translations-block-1" id="block-views-block-links-to-translations-block-1">
  
    
      <div><div class="view view-links-to-translations view-id-links_to_translations view-display-id-block_1 js-view-dom-id-940014a654369bf36d6cfc6fae33cf055633bec4e0b1f7dc87c2e8d39cb8e0d3">
  
    
      
  
          </div>
</div>

  </div>

<div id="block-ceo8-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Picking up the plastics trail: how Ireland cooperated with the plastics industry</span>
</h1>


  </div>

<div id="block-mainpagecontent" class="block block-system block-system-main-block">
  
    
      <div class="node node--type-article node--view-mode-full ds-1col clearfix">

  

  
<div  class="date-author">
      
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">13.11.2019</div>
      
  </div>

      <div class="field field--name-field-topics field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/en/topics/environment" hreflang="en">Environment</a></div>
              <div class="field__item"><a href="/en/topics/eu-institutions" hreflang="en">EU institutions</a></div>
          </div>
  
            <div class="clearfix text-formatted field field--name-field-introduction field--type-text-long field--label-hidden field__item"><p>Corporate lobbies often <a href="https://corporateeurope.org/en/2019/02/captured-states">exert heavy </a><a href="https://corporateeurope.org/en/2019/02/captured-states">pressure</a> on member states’ decision-making in the Council of the EU, especially when it comes to making new rules and regulations. But how does the influencing work in practice?</p>
<p>A large cache of documents, secured by journalist <a href="https://twitter.com/junomaco?lang=en">Juno McEnroe</a> of the <a href="https://www.irishexaminer.com/"><em>Irish Examiner</em></a><em> </em>and former Irish MEP <a href="https://twitter.com/LNBDublin?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Lynn Boylan</a> via <a href="https://www.rti-rating.org/country-detail/?country=Ireland">Freedom of Information rules</a>, shines a light on this process.<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Some of the original documents have been published by the Irish Government <a href="https://www.dccae.gov.ie/en-ie/about-us/compliance/freedom-of-information-(foi)/published-foi-requests/published-foi-requests/Pages/Disclosure-Log-2018.aspx">here</a> as FOI2018287. The other requests referred to are FOI2018359, FOI2018360, and FOI2018361, and to date they remain unpublished. Where this article refers to specific documents they have been made available to view throughout the piece. Corporate Europe Observatory has chosen to redact the names of the officials concerned even though they were included in the original documents. This is to ensure focus on the collective responsibility of the Government, rather than the action of any individual. For the best readability, please fully download the PDFs, rather than reading via a browser.</span></span> The documents relate to the negotiations around the EU’s single-use plastics directive and reveal the extent and detail of contacts between lobbyists and Irish Government officials.</p>
</div>
      
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>The Irish Government was generally <a href="https://www.dccae.gov.ie/en-ie/news-and-media/press-releases/Pages/Minister-Bruton-Welcomes-Progress-on-Tougher-Restrictions-on-Single-Use-Plastics.aspx">supportive</a> of the European Commission’s single-use plastics proposal and – despite numerous contacts with business during the passage of the legislation – the Government does not appear to have unthinkingly adopted industry’s positions as its own.<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">The Irish Government is the focus of this article, not because we consider that it is among the worst culprits when it comes to the EU’s single use plastics directive, but because we have the evidence to be able to scrutinise its actions.</span></span> However, analysis of the 100+ documents exposes the reality of how national policy-making on EU matters works. Industry allies were proactively consulted on proposed changes made to the Commission’s text, including by other member states; industry received hot-off-the-press information from officials about the latest developments at the EU level; and businesses’ interests, including those of the soft drinks and tobacco industries, were put forward by the Irish Government into the Council decision-making process. Some of these industry concerns were reflected in the final deal on the single-use plastics directive through the introduction of delays to action by several years. Such delays directly benefit plastic polluters, even though the <a href="https://advances.sciencemag.org/content/3/7/e1700782">plastics crisis</a> requires urgent action now.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3>Single-use plastics: industry lobby campaigns</h3>
<p>The EU’s directive on the reduction of the impact of certain plastic products on the environment (also known as the <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32019L0904&amp;from=EN">single-use plastics d</a><a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32019L0904&amp;from=EN">irective</a>, negotiated in late 2018 and finalised in 2019) will not transform the use of plastics in Europe. However, the new rules do represent an important shift towards the kinds of measures required to tackle the plastics crisis. While many corporate lobbies may privately have wished that the directive had never been drafted, few were prepared to say so overtly, considering the broad public support for action to tackle plastics over-consumption. Thus industry – including plastic manufacturers, the packaging industry, food and drink companies, and many others – instead focused their lobbying on specific issues. These included: trying to exclude certain products from the list of those to be banned; weakening the definition of what counts as 'plastic'; weakening the schemes aimed at ensuring industry 'producers' take responsibility for the plastic waste they create; demanding 'flexibility' in how targets on the collection of plastic bottles for recycling were to be measured (to avoid the introduction of new deposit return schemes); opposing mandatory tethered caps on plastic bottles (even though this would prevent the lids becoming separated and creating extra litter); and disputing the percentage of recycled plastic content to be included in certain products. The final deal on the legislation remained broadly intact from the original Commission proposal, although as outlined below, industry won several important concessions with the help of Council member states. You can read more on the plastics industry’s lobby operation on the single-use plastics file <a href="https://corporateeurope.org/en/search/node?keys=plastic">here</a>.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3>Proactively seeking industry feedback on specific EU texts</h3>
<p>Analysing the cache of documents (which largely relates to the work of the <a href="https://www.dccae.gov.ie/en-ie/Pages/default.aspx">Department for Communications, Climate Change, and the Environment</a> and the <a href="https://www.dfa.ie/prep/brussels/">Irish </a><a href="https://www.dfa.ie/prep/brussels/">Permanent Representation</a> in Brussels), one of the most surprising findings is how the Irish Government proactively seeks out views on specific EU texts from a key ally of industry. This ally was <a href="https://repak.ie/">Repak</a>, a not-for-profit company, set up by business and owned by its members, which runs Ireland’s packaging recycling scheme. Its members include Tesco, Kellogg’s, Coca-Cola, Unilever, Aldi, and Lidl; Coca-Cola and Unilever are both in the top five of corporate plastic polluters according to Break Free From Plastic’s <a href="https://www.breakfreefromplastic.org/globalbrandauditreport2019/">global brand audit </a><a href="https://www.breakfreefromplastic.org/globalbrandauditreport2019/">for </a><a href="https://www.breakfreefromplastic.org/globalbrandauditreport2019/">2019</a>. Repak is licensed by the Government to charge fees to its members according to the amount of packaging they place on the Irish market; the fees are then used to subsidise the collection and recovery of packaging waste. Repak clearly has close ties to industry and is a <a href="https://www.lobbying.ie/app/home/search?currentPage=0&amp;pageSize=10&amp;queryText=REPAK&amp;subjectMatters=&amp;subjectMatterAreas=&amp;period=&amp;returnDateFrom=&amp;returnDateTo=&amp;lobbyistId=&amp;dpo=&amp;publicBodys=&amp;jobTitles=&amp;client=">registered lobbyist</a> in Ireland.</p>
<p>In October 2018 an Irish official sent some draft EU text to Repak on the topic of the litter clean-up costs that industry should shoulder, and asked for a “call within the next 30 minutes” to discuss it (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-27.pdf">doc 287/27</a>). It is not known if the call took place but within 24 hours Repak had replied, confirming that the proposal would likely be acceptable to “producers” ie its industry members who generate plastic packaging waste, and that it "recognises the debate between producer responsibility and consumer responsibility" for picking up the costs of littering. Repak also submitted various position papers from EU organisations – <a href="https://lobbyfacts.eu/representative/14e5a050e08f4122ac5529c41bda3fa9/the-european-organization-for-packaging-and-the-environment">EUROPEN</a> (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-26%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-26%20x.pdf">287/26</a>), <a href="https://prospalliance.org/">PROsPA</a>, and <a href="https://lobbyfacts.eu/representative/f5469268e9ed4b358645ce64d0ce069d/extended-producer-responsibility-alliance">EXPRA</a> (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-32%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-32%20x.pdf">287/32</a>) – which opposed litter clean-up costs being levied upon industry.</p>
<p>On the same day in October 2018, again the Government contacted Repak to “run the following text ... by you” and an official copy-pasted some “new” draft EU legislative texts into the email concerning the methodology to measure the proposed 90 per cent target for the collection of plastic bottle waste (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-29.pdf">doc 287/29</a>). Repak replied to say that “producers” would be in favour of the “flexibility” in the texts. In September 2018, apparently following a conversation the previous day, Repak sent in information arguing for “flexibility” on how plastic bottle collection targets are measured (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-31%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-31%20x.pdf">287/31</a>).</p>
<p>The Government also shared new information with Repak on the position of another member state. Again in October 2018 an official emailed Repak to say: “Just to keep you in the loop on a development today. France have been pushing to have EPS [<a href="https://en.wikipedia.org/wiki/Polystyrene#Expanded_polystyrene_(EPS)">expanded polystyrene</a>] banned,” and went on to ask if Repak would have any problems with this proposal <a href="https://corporateeurope.org/sites/default/files/2019-11/287-28%20x.pdf">(doc 287/28)</a>. Within a few days, Repak replied to express concerns and to say “we would be inclined to wait on the results of [a project looking into aspects of expanded polystyrene products] before making any major decisions in this area”.</p>
<p> </p>
<h3>Plastics lobby input sought</h3>
<p>But it was not just Repak. The documents reveal other occasions when the Irish Government proactively invited industry lobbies to provide their views on the EU Commission’s single-use plastics proposal, with promises to pass them to their colleagues in Brussels attending the Council meetings, at which a common position was being negotiated with the other 27 member states.</p>
<p>In July 2018 a meeting was held between the Government and industry lobbies – including the <a href="https://www.fooddrinkireland.ie/Sectors/FDI/FDI.nsf/vPages/Associations_-_Affiliates~irish-beverage-council!OpenDocument">Irish Beverage Council</a> (which is part of <a href="https://www.fooddrinkireland.ie/Sectors/FDI/FDI.nsf/vPages/Home?OpenDocument">Food Drink Ireland</a> and <a href="https://www.ibec.ie/">IBEC, the </a><a href="https://www.ibec.ie/">Irish Business and Employers Confederation</a>) and <a href="https://www.retailireland.ie/Sectors/RI/RI.nsf/vPages/Home?OpenDocument">Retail Ireland</a> – so that they could outline their concerns about the single-use plastics proposal. According to the minutes, the officials responded that they are “open to proposals from industry side” and “interested to hear views of industry as part of informing IRL response to [single-use plastics] proposal” (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-24%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-24%20x.pdf">360/24</a>).</p>
<p>Putting that into action, on the same day an official emailed the two lobby groups to say that, in time for an upcoming Council meeting to discuss the single-use plastics proposal, it would be “useful if we could have your initial views on the proposal” so that the official could inform the Permanent Representation of “your concerns” beforehand (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-23%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-23%20x.pdf">287/23</a>). The Irish Beverage Council duly provided a five page briefing in time for the Council meeting.</p>
<p>Furthermore in September 2018 government officials contacted Repak, the Irish Beverage Council, and Retail Ireland, to ensure that they were aware that the Commission had “clarified” the definition of single-use plastics and what it covered. The official promised to “keep you posted on any developments in this regard”. The Irish Beverage Council followed up later in the month and asked for further clarification. An official replied that she could not share the latest EU proposed text as that was confidential but provided some information from it, regarding the latest definition. The official also gave an interpretation of what this would mean and ended the email with, “Feel free to give me a call if you want to discuss further” (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-14%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-14%20x.pdf">360/14</a>).</p>
<p>Packaging producer <a href="https://lobbyfacts.eu/representative/1ecc0fdb3acd4dd29ae30e9da906d746/tetra-pak-group">Tetrapak</a> was one of several corporate lobbies to have submitted draft amendments to the Irish Government. It was told in December 2018: “Your concerns below have been communicated to our Permanent Representative handling this dossier in Brussels”, although the company was warned that it was very late in the process to secure changes (docs <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-10%20x.pdf">360/10</a> and <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-47%20x.pdf">287/47</a>).</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2019-11/Irish-gvt-plastics-lobby_graphic-2.png" width="2075" height="1042" alt="Irish-gvt-plastics-lobby_graphic-2" />

</div>
      

</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3>The tobacco lobby finds an ally?</h3>
<p><a href="https://www.itmac.ie/">ITMAC</a>, "the voice of the Irish tobacco sector", was very active during the single-use plastics proposal on two issues: the inclusion of cigarette butts in an extended producer responsibility scheme (which would require the industry to pick up the full costs of cleaning-up cigarette butts, waste management, and public awareness initiatives), and a European Parliament vote to introduce consumption reduction targets for cigarette butts (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-27%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-27%20x.pdf">360/27</a>). ITMAC repeatedly contacted Irish officials, sending at least six emails between September and December 2018. Clearly it was closely following the EU decision-making process as its contacts were often timed to coincide with key Council meetings.</p>
<p>While the targeted Irish Government official refused to meet this tobacco industry body (telling a colleague there was no point as it would be “no more than an exercise in diplomacy” (<a href="https://corporateeurope.org/sites/default/files/2019-11/287-35%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/287-35%20x.pdf">287/35</a>)), he did tell ITMAC: “I am happy to be made aware of any concerns that industry has in relation to the proposals” (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-27%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-27%20x.pdf">360/27</a>). Maybe that is why ITMAC continued to send regular lobby emails to the official, including draft amendments to the EU texts.</p>
<p>ITMAC was not the only active tobacco lobby targeting the Irish Government. Cellulose acetate tow manufacturer <a href="https://lobbyfacts.eu/representative/d49b12d7cc474f2096df334efa8bc031/celanese-international-holdings-luxembourg-s-a-r-l">Celanese</a> (their product is the main component of cigarette filters) used Brussels-based lobby firm <a href="https://lobbyfacts.eu/representative/235839a07d834734a533bcd9df956aac/eppa-sa">EPPA</a> to approach the Irish Permanent Representation to set out its critique of the single-use plastics proposal (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-30%20x.pdf">doc 360/30</a>).</p>
<p><a href="https://corporateeurope.org/en/power-lobbies/2018/11/plastic-pressure">Previous research</a> by Corporate Europe Observatory has shown that across Europe the tobacco industry had mobilised on the single-use plastics proposal, requesting lobby meetings with EU member state officials in the permanent representations, and lobbying via email and phone calls. In the end the final result was a mixed bag for the tobacco lobby: the tobacco extended producer responsibility scheme was ultimately included in the final directive with industry to pick up the costs and implementation by 2023, although the Parliament’s proposal to add reduction targets, which industry heavily opposed, did not make the final cut.</p>
<p> </p>
<h3>No silver-service for NGOs</h3>
<p>We should note that NGOs were also active in lobbying on the Commission’s single-use plastics proposal, however the documents show that they did not receive the silver-service treatment outlined above. Several, including <a href="https://voiceireland.org/">Voice</a> and <a href="https://www.foe.ie/">Friends of the Earth </a><a href="https://www.foe.ie/">Ireland</a>, communicated their wish-lists for both the Commission proposal and the backbench <a href="https://www.oireachtas.ie/en/bills/bill/2017/80/">Waste Reduction Bill</a> which was being discussed at the same time (docs <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-1%20x.pdf">360/1</a> and <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-9%20x.pdf">360/9</a>). NGOs also conducted various phone calls and meetings with ministers and officials, including the annual meeting of the <a href="https://environmentalpillar.ie/">Environmental Pillar</a> which includes different green groups (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-6%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-6%20x.pdf">360/6</a>). The Environmental Pillar meeting in July 2018 with officials and the then minister Denis Naughten reached the conclusion that “there needs to be more communication between the Pillar and appropriate officials”, with a follow-up workshop on plastics held in September (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-7%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20360-7%20x.pdf">360/7</a>). However, as we shall see below, access does not necessarily equate to influence on policy-making.</p>
<p> </p>
<h3>Industry points echoed in Ireland's submissions to Council</h3>
<p>During the deliberations on the Commission’s single-use plastics proposal, the Irish Government submitted a number of position papers to the Council so that the Presidency member state at the time (Austria in this case, which had responsibility for trying to seek common agreement among member states on this file) could see which elements it supported or opposed. In these papers the Irish Government made clear that it was generally supportive of the Commission’s proposal and in line with NGOs, it regretted that ambitious plastic consumption reduction targets were not included (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%204%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%204%20x.pdf">359/4</a>).</p>
<p>Despite this position, it is notable how often industry positions are included in these government submissions, for example: “Ireland has no comment at this point in time to make on this Article [2]. However, we would like to point out that Industry in Ireland has indicated concerns in relation to the lack of definition and scope of the items listed in the Annex to the proposal.” (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%201%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%201%20x.pdf">359/1</a>). In fact in this (undated) document, industry’s concerns are explicitly stated five times, including criticism of the proposal on tethered plastic bottle caps, and questioning whether industry would have to pick up litter clean-up costs via the proposed extended producer responsibility schemes.</p>
<blockquote><p>...We would like to point out that Industry in Ireland has indicated concerns in relation to the lack of definition and scope of the items listed in the Annex to the proposal.</p>
</blockquote>
<p>The three subsequent position papers submitted to the Council by the Irish Government, seen by Corporate Europe Observatory, make similar representations of industry positions (docs <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%202%20x.pdf">359/2</a>, <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%203%20x.pdf">359/3</a>, <a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%204%20x.pdf">359/4</a>). There is no reference to the fact that civil society supported both the tethered cap proposal, and the full allocation of litter collection costs to industry (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-44%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-44%20x.pdf">2</a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20287-44%20x.pdf">87/44</a>). Instead the Irish Government appears to have opted to present industry views rather than those of NGOs.</p>
<p>While the Government did not always explicitly endorse the positions of industry when putting them forward, it provides quite an advantage to business interests that its concerns were put forward into the heart of the EU decision-making process.</p>
<p>Rather shockingly, at one point even the tobacco industry’s interest is echoed by the Irish Government. In a briefing paper (presumably drafted by Irish officials for the Minister attending the Environment Council meeting in October 2018 where the plastics proposal was discussed) the inclusion of a tobacco extended producer responsibility scheme was one of a few concerns identified: "Ireland, along with other [member states], are questioning whether a mandatory EPR [extended producer responsibility] model is necessary for these industries [Tobacco and Sanitary], given that their products are predominantly a litter rather than a waste management issue” (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%206%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%206%20x.pdf">359/6</a>).</p>
<p>As a plastics campaigner said to Corporate Europe Observatory: "It concerns me greatly that our views did not make it into the conclusions the Department made to the Council, even though they received our positions from various letters and emails. It is very disconcerting that our concerns weren't considered relevant enough to make it into the government documents. We reflected the views of many of their constituents, and I would have thought that they would want to reflect these in any conclusions presented."</p>
<blockquote><p>It concerns me greatly that our views did not make it into the conclusions the Department made to the Council, even though they received our positions from various letters and emails. We reflected the views of many of their constituents...</p></blockquote>
<p>Crucially the Irish Government’s promotion of industry views in this way may have had an impact on the final outcome of the directive. An Irish position paper questioned the feasibility of the 90 per cent target for the separate collection of plastic bottles for recycling and in the end this target was delayed from 2025 to 2029 (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%206%20x.pdf">doc 359/6</a>). The mandatory tethering of caps to plastic bottles was delayed from 2021 to 2024 as a sop to the powerful soft drink industry lobby and the member states who were sympathetic to it (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%203%20x.pdf">doc 359/3</a>); and while new extended producer responsibility schemes eventually did include full clean up costs, their introduction was delayed from 2021 to 2024 (<a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%201%20x.pdf">doc </a><a href="https://corporateeurope.org/sites/default/files/2019-11/IP%20359%20-%201%20x.pdf">359/1</a>). For corporate lobbyists, success is not always about blocking a measure; securing delays can protect profits for longer and can also open-up further lobbying opportunities to keep influencing and weakening the final outcome into the future.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2019-11/Irish-gvt-plastics-lobby_graphic-1.png" width="2075" height="1042" alt="Irish-gvt-plastics-lobby_graphic-1" />

</div>
      

</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3>Response from the Irish Government</h3>
<p>When asked about our findings, a spokesperson for DCCAE responded:</p>
<p>“Ireland is committed to leading the way in reducing single use plastics and will work both at a national and European level to tackle the problem. In addition to committing to the timely delivery of all the measures outlined in the [single-use plastics] directive, the Government has already:</p>
<ul>
<li>Agreed that Government departments and bodies will no longer purchase single-use plastic cups, cutlery and straws</li>
<li>Commenced a clean oceans initiative to collect, reduce and reuse marine litter and clean up our marine environment</li>
<li>Commissioned a review to establish the best way to reach a 90% collection target for beverage containers, after which the Minister will announce the necessary actions</li>
<li>Introduced a new law to ban microbeads.</li>
</ul>
<p>It is standard practice among all Member States to seek the views of experts and stakeholders when considering a national response to a draft EU proposal, particularly around technical issues such as this. In consideration of the [single-use plastics] proposal the relevant experts were consulted as the need arose to understand potential impacts of the proposals.</p>
<p>Any views expressed by Ireland through the negotiations sought to ensure that the ambition of the Directive could be fulfilled in practice by all Member States and did not weaken or reduce the ambition or thrust of the Directive in any way.</p>
<p>[Last] week the Minister for Communications, Climate Action and Environment announced a series of proposed <a href="https://dccae.gov.ie/en-ie/news-and-media/press-releases/Pages/Minister-Bruton-Cracks-Down-on-Plastics,-Single-Use-Cups,-Landfill-and-Takeaway-Waste.aspx">environmental levies</a> on the use of plastic products, including disposable coffee cups.”</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3>Some lobbyists are more equal than others</h3>
<p>In response to the revelations in the document cache <a href="https://twitter.com/LNBDublin?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Lynn Boylan</a>, former Irish MEP reflected on the unequal opportunities industry had in comparison to civil society: "From this freedom of information documentation it is clear that some lobbyists are more equal than others, so while Ireland has relatively good transparency regarding lobbying, compared to the EU institutions, it does not necessarily mean that NGOs and business are treated in the same way. The chances of a Minister sharing amendments with an NGO is highly unlikely in my opinion."</p>
<blockquote><p>...It is clear that some lobbyists are more equal than others, so while Ireland has relatively good transparency regarding lobbying, compared to the EU institutions, it does not necessarily mean that NGOs and business are treated in the same way.</p></blockquote>
<p>This analysis shows that during the negotiations on the Commission’s single-use plastics proposal, industry allies were proactively consulted on proposed changes made to the Commission’s text, including by other member states; industry received hot-off-the-press information from officials about the latest developments at the EU level; and businesses’ interests, including those of the soft drinks and tobacco industries, were put forward by the Irish Government into the Council decision-making process. NGOs also received access to officials and ministers, but the analysed documents do not indicate that they were proactively offered the same silver-service opportunities; nor were their concerns promoted at the EU level in an equivalent way.</p>
<p>Ireland made clear that it was generally supportive of the Commission’s proposal and along with NGOs, it regretted that ambitious consumption reduction targets were not included (<a href="../../../../Documents/Vicky/CEO%202013-19/Lobby%20battles/Plastics%202019/Boylan%20FoI%20request/doc%20359/4">doc </a><a href="../../../../Documents/Vicky/CEO%202013-19/Lobby%20battles/Plastics%202019/Boylan%20FoI%20request/doc%20359/4">3</a><a href="../../../../Documents/Vicky/CEO%202013-19/Lobby%20battles/Plastics%202019/Boylan%20FoI%20request/doc%20359/4">5</a><a href="../../../../Documents/Vicky/CEO%202013-19/Lobby%20battles/Plastics%202019/Boylan%20FoI%20request/doc%20359/4">9</a><a href="../../../../Documents/Vicky/CEO%202013-19/Lobby%20battles/Plastics%202019/Boylan%20FoI%20request/doc%20359/4">/4</a>). But as we have shown, on several important issues – the feasibility of the 90 per cent target for the separate collection of plastic bottles; the mandatory tethering of caps to plastic bottles; and the extent of industry costs within the new extended producer responsibility schemes – Ireland put forward some of industry’s concerns. Undoubtedly other member states promoted similar industry demands, and on these three issues, the <a href="https://rethinkplasticalliance.eu/news/eu-agrees-unprecedented-cuts-to-single-use-plastics/">final deal on </a><a href="https://rethinkplasticalliance.eu/news/eu-agrees-unprecedented-cuts-to-single-use-plastics/">the directive</a> (agreed together with the European Parliament and the Commission) delayed the introduction of these measures. This is despite the fact that tackling the plastics crisis is urgent and that any delay threatens to make the situation worse and not better.</p>
<p>The motivation of government officials to cooperate with industry in this way was apparently to “seek the views of experts and stakeholders” on technical matters. With the EU increasingly focused on making it as easy as possible for business to do business in the EU via the single market, industry voices are seen as natural and often primary interlocutors, even on topics which should be focused on environmental and health needs. Expertise is important in decision-making, but EU member states need to be extremely cautious about advice which comes from those with commercial interests in the topic.</p>
<p>This cache of documents represents an insight into the reality of how one member state responded to corporate lobbying on one EU file, the single-use plastics file. While we welcome the fact that the Irish Government has released these documents in the first place; that it has a <a href="https://www.lobbying.ie/">domestic, mandatory lobby register</a>; and that Ireland is one of 10 EU member states <a href="https://corporateeurope.org/en/2019/10/reform-council-transparency-stalemate">advocating</a> for a greater opening-up of decision-making in the <a href="https://www.ombudsman.europa.eu/en/press-release/en/115390">“black box”</a> of the Council of the EU, these documents show that transparency alone is not enough.</p>
<p>As we illustrated in our ‘<a href="https://corporateeurope.org/en/2019/02/captured-states">Captured states</a>’ report, many extra steps beyond transparency are required to reduce the risk of excessive corporate influence on member states’ decision-making on EU matters. These include: safeguards against privileged access for corporate lobbies; emphasis on independent expertise and advice on policy-making; clear scrutiny rights for national parliaments so as to hold governments to account for their EU decision-making; lobby firewalls for the most toxic industries such as fossil fuels, tobacco, and tax avoidance; and introducing new models for citizens to be able to have meaningful input into governments’ national and EU decision-making.</p>
<p>While this particular case does not show that the Irish Government acted wholly as a channel for corporate interests, it does raise some real concerns. It is not hard to imagine how a government that <em>was</em> completely on board with industry’s demands could cooperate and collaborate with industry behind the scenes and ensure that corporate demands were entirely absorbed within its own during negotiations at the Council of the EU. And it is not hard to imagine how this process might also be being replicated in many of the other 27 member states.</p>
</div>
      
      </div>
</div>
          </div>
  <div class="field field-name-field-related-articles">
      <div class="field-label-above">Related articles</div>
  
      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">22.05.2018</div>
      <div class="field field-name-node-title">
  
        <a href="/en/power-lobbies/2018/05/plastic-promises" hreflang="en">Plastic promises</a>

  </div>


</div>


      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">26.11.2018</div>
      <div class="field field-name-node-title">
  
        <a href="/en/power-lobbies/2018/11/plastic-pressure" hreflang="en">Plastic pressure</a>

  </div>


</div>


      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">28.03.2018</div>
      <div class="field field-name-node-title">
  
        <a href="/en/power-lobbies/2018/03/packaging-lobby-support-anti-litter-groups-deflects-tougher-solutions" hreflang="en">Packaging lobby’s support for anti-litter groups deflects tougher solutions</a>

  </div>


</div>


  </div>
<section class="field field--name-field-comments field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


</div>


  </div>
  </div>

    </section>

  </main>


  
  
  
  
  
  
      <section id="home_independent" class="section--pearl section--updownpadded">
      <div class="maxwidthwrapper">
          <div class="">
    

<div id="block-helpusstayindependent" class="block block-block-content block-block-contentc33b5247-8a14-43cc-9415-2de6845561b4">
  
    
      <div class="cols-small-large block-content block-content--type-two-column-text-button block-content--view-mode-full ds-2col clearfix">

  

  <div class="smallcol leftcol">
    
            <div class="clearfix text-formatted field field--name-field-heading field--type-text field--label-hidden field__item"><h2>Help us stay independent</h2>
</div>
      
  </div>

  <div class="largecol rightcol">
    
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>We are a small team that works fully independently of funding from the EU,<br />
governments, political parties and corporations.<br />
Every single donation helps us fight the hold of Big Business over the EU.</p>
</div>
      <div class="btn field field-name-field-button">
  
      <a href="/donate">Donate</a>
  </div>

  </div>

</div>


  </div>
  </div>

      </div>
    </section>
  

  

  
  <footer id="site-footer" role="contentinfo">

        <div class="footercols clearfix section--updownpadded">

          <div class="maxwidthwrapper">

                          <section class="footercol col1">
                  <div class="">
    

<div id="block-socialmedia" class="block block-block-content block-block-contenta799bcad-e422-4b9e-9e96-4adf4bf5e4af">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><a class="icon--facebook" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/corporateeurope?lang=en"><span class="visually-hidden">Twitter</span></a>
<a class="icon--youtube" href="https://www.youtube.com/user/CEOwebtv"><span class="visually-hidden">Youtube</span></a>
</div>
      

</div>


  </div>

<div id="block-contact" class="block block-block-content block-block-content6edeebb8-1a99-44b6-85c1-9e440e416cac">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Corporate Europe Observatory<br />
Rue d’Édimbourg 26<br />
1050 Brussels – Belgium<br />
Tel: +32 (0)2 893 0930</p>
<p>For media inquiries please contact<br />
media(at)corporateeurope.org</p>
<p>For any other issues, please email us at<br />
info(at)corporateeurope.org</p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
                          <section class="footercol col2">
                  <div class="">
    <nav role="navigation" aria-labelledby="block-top-menu" id="block-top" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>

              </section>
            
                          <section class="footercol col3">
                  <div class="">
    

<div id="block-charitablestatuslobbytransparency" class="block block-block-content block-block-content49ed97bc-1668-4ada-aad4-f0c90bb1608e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Charitable status</strong><br />
Corporate Europe Observatory is recognised by the Dutch tax office as a charitable institution (ANBI) under <a href="https://www.anbi-instellingen.nl/anbi_zoeken_lwcm/">fiscal number 806634558</a>. Legal and fiscal information <a href="/dutch-legal-requirements-ceos-charitable-status">can be found here</a>.</p>
<p><strong>Who funds us</strong><br />
Our funding policy rejects funding from the EU, governments, political parties and corporations in order to maintain the independence of our research. See <a href="/who-we-are#our_funders">which grant-making foundations are supporting us</a>.</p>
<p><strong>Lobby transparency</strong><br />
Corporate Europe Observatory is registered in the EU lobby transparency register under <a href="http://ec.europa.eu/transparencyregister/public/consultation/displaylobbyist.do?id=5353162366-85">identification number 5353162366-85</a>.</p>
<p> </p>
<p> </p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
          </div>

        </div> 


        

  </footer>


</div>
  </div>

  
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_KFtaNoT5KW8s7U6_vg6IYMDLzedOMkZje26GYRQi5ao.js"></script>

</body>
</html>
