<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta charset="utf-8" />
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index" />
<link rel="shortcut icon" href="/themes/custom/ceo8/favicon.png" />
<link rel="canonical" href="https://corporateeurope.org/en/2020/05/new-reports-name-innovation" />
<meta name="twitter:description" content="For the past 15 years, industry lobby groups have controlled the use of €3.6 billion in public EU funds for health and climate research through two public-private partnerships, at the expense of the public interest. These lobby groups have prevented these partnerships from meaningfully investing into research projects addressing societal challenges." />
<meta name="twitter:title" content="New reports: &#039;In the name of innovation&#039;" />
<meta name="twitter:site" content="@corporateeurope" />
<meta name="description" content="For the past 15 years, industry lobby groups have controlled the use of €3.6 billion in public EU funds for health and climate research through two public-private partnerships, at the expense of the public interest. These lobby groups have prevented these partnerships from meaningfully investing into research projects addressing societal challenges." />
<meta name="abstract" content="For the past 15 years, industry lobby groups have controlled the use of €3.6 billion in public EU funds for health and climate research through two public-private partnerships, at the expense of the public interest. These lobby groups have prevented these partnerships from meaningfully investing into research projects addressing societal challenges." />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-05/ES%20top%20image.png?itok=S-eGcevC" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://corporateeurope.org/en/2020/05/new-reports-name-innovation" />
<meta name="twitter:image" content="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-05/ES%20top%20image.png?itok=S-eGcevC" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="alternate" hreflang="en" href="https://corporateeurope.org/en/2020/05/new-reports-name-innovation" />
<link rel="revision" href="https://corporateeurope.org/en/2020/05/new-reports-name-innovation" />

  <title>New reports: &#039;In the name of innovation&#039;  | Corporate Europe Observatory</title>
  <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ceo8/apple-touch-icon.png">
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_hIWgtd79gAjY_Gyvh-THrCHm92QDnFXHam6KDotuEUg.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__KZOsEhUlF8mcCOOL_pwdIUpsnOPm8NU5Jm8jWO65xU.css" />

  
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="https://assets.digitalclimatestrike.net/widget.js" async></script>
</head>
<body class="no-sidebars lang-en path-node page-node-type-article">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
      
  
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div role="document" class="page">
  

  

  <header id="site-header">
      <div class="maxwidthwrapper">

        <div class="clearfix">
          

          <div class="branding">  <div class="">
    

<div id="block-ceo8-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/en" rel="home" class="site-logo">
      <img src="/themes/custom/ceo8/logo.svg" alt="Home" />
    </a>
      </div>
  </div>
</div>
          

          <div class="wrapper-secondnav-langswitch onlydisplay clearfix">
              
                            <div class="wrapper-langswitchitems">
                  
                  <a href="javascript:void(0);" class="trigger-main-lang" aria-expanded="false">en
                  <span class="icon--arrowdown"></span></a>
                  
                  <div class="langswitch-main langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
              </div>    

                            <div class="secondnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-top-2-menu" id="block-top-2" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-2-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>

          </div>


                    <div class="header__mobiletriggers onlymobile">             
              <div class="wrapper-triggers">

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-search" aria-expanded="false">
                      <span class="icon--search"></span>
                    <span class="visually-hidden">Search</span>
                    </a>
                  </span>
                  
                                    <span class="trigger wrapper-langswitchitems"> 
                    <a href="javascript:void(0);" class="trigger-mobile-lang" aria-expanded="false">en
                      <span class="icon--arrowdown"></span>
                      <span class="visually-hidden">Language</span></a>
                    <div class="mobile-lang langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
                  </span> 

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-nav" aria-expanded="false">
                      <span class="icon--menu"></span>
                      <span class="visually-hidden">Menu</span>
                    </a>
                  </span>

              </div>
          </div>
        

        </div>
        <div class="wrapper-nav-searchtrigger onlydisplay clearfix">
             
            <div class="mainnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                        <div class="searchtrigger">
              <a href="javascript:void(0);" class="trigger-main-search" aria-expanded="false">
                <span class="icon--search"></span><span class="visually-hidden">Search</span>
              </a>
            </div>
        </div>


      </div>  </header>



    <div class="mobile-blocks onlymobile">

    <div class="mobile-search searchblock mobile-block clearfix" >
      <div class="maxwidthwrapper">
        <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/05/new-reports-name-innovation" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-imrwilwxrlkrqzfxaijpgn7rmjuclh32twj4wami4p8" type="hidden" name="form_build_id" value="form-iMrwiLWxRLkRQzFXaiJpGn7RMjUclH32TwJ4WamI4P8" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </div>

    <div class="mobile-nav mobile-block clearfix" >
        <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-4-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-top-3-menu" id="block-top-3" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-3-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </div>

  </div>


  
      <section id="search_block" class="searchblock region--search section--pearl">
      <div class="maxwidthwrapper">
          <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/05/new-reports-name-innovation" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-imrwilwxrlkrqzfxaijpgn7rmjuclh32twj4wami4p8" type="hidden" name="form_build_id" value="form-iMrwiLWxRLkRQzFXaiJpGn7RMjUclH32TwJ4WamI4P8" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </section>
  


  
  

  
  




  
  <main role="main">
    <a id="main-content" tabindex="-1"></a>

    <section id="content" class="maxwidthwrapper">
        <div class="">
    <div data-drupal-messages-fallback class="hidden"></div>


<div id="block-entityviewcontent" class="block block-ctools block-entity-viewnode">
  
    
      <div class="node node--type-article node--view-mode-top-image ds-1col clearfix">

  

  
            <div class="field field--name-field-top-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2020-05/ES%20top%20image.png" width="1500" height="712" alt="top image" />

</div>
      

</div>

</div>
      

</div>


  </div>

<div class="views-element-container block block-views block-views-blockshare-links-block-1" id="block-views-block-share-links-block-1">
  
    
      <div><div class="view view-share-links view-id-share_links view-display-id-block_1 js-view-dom-id-7af86b5552024a749b2fe52d7b086c014d823e0748e5c3c89a5629edd156e079">
  
    
      
      <div class="view-content">
          <div><div class="views-field views-field-nothing"><span class="field-content"><a class="icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://corporateeurope.org/en/2020/05/new-reports-name-innovation" target="_blank"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/home?status=New reports: &#039;In the name of innovation&#039; %20https://corporateeurope.org/en/2020/05/new-reports-name-innovation" target="_blank"><span class="visually-hidden">Twitter</span></a>
<a class="icon--mail" href="mailto:?subject=New reports: &#039;In the name of innovation&#039; &amp;body=https://corporateeurope.org/en/2020/05/new-reports-name-innovation" target="_blank"><span class="visually-hidden">Mail</span></a>
<a class="icon--print" href="#"><span class="visually-hidden">Print</span></a>
</span></div></div>

    </div>
  
          </div>
</div>

  </div>

<div class="views-element-container block block-views block-views-blocklinks-to-translations-block-1" id="block-views-block-links-to-translations-block-1">
  
    
      <div><div class="view view-links-to-translations view-id-links_to_translations view-display-id-block_1 js-view-dom-id-e63b04feffc43e7b7a678255eee2812c993962c85cf10e99dcf4e7f1a7e2f041">
  
    
      
  
          </div>
</div>

  </div>

<div id="block-ceo8-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">New reports: &#039;In the name of innovation&#039; </span>
</h1>


  </div>

<div id="block-mainpagecontent" class="block block-system block-system-main-block">
  
    
      <div class="node node--type-article node--view-mode-full ds-1col clearfix">

  

        <h2  class="centertext article_subtitle">
        
                  How industry controls billions for EU&#039;s health and climate research
      
  
    </h2>


<div  class="date-author">
      
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">25.05.2020</div>
      
  </div>

            <div class="clearfix text-formatted field field--name-field-introduction field--type-text-long field--label-hidden field__item"><p>For the past 15 years, industry lobby groups have controlled the use of €3.6 billion in public EU funds for health and climate research through two public-private partnerships, at the expense of the public interest. These lobby groups have prevented these partnerships from meaningfully investing into research projects addressing societal challenges such as epidemic preparedness, or viable climate solutions, and mostly made them fund their own commercially profitable research projects instead. They are now lobbying for these partnerships to be renewed in a comparable form in the next EU budget, under the EU’s Research programme ‘Horizon Europe’ (2021-2027), with the support of the European Commission’s DG Research &amp; Innovation.</p>
<ul>
</ul>
</div>
      
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Two in-depth reports <a href="https://corporateeurope.org/en/in-the-name-of-innovation">‘In the Name of Innovation’</a> are published today by the NGOs Global Health Advocates (GHA) and Corporate Europe Observatory (CEO). They investigate two research Public-Private Partnerships (PPPs) between the European Commission and industry lobby groups: the Innovative Medicines Initiative Joint Undertaking (IMI) and the Bio-Based Industries Joint Undertaking (BBI):</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>● <strong>‘<a href="https://corporateeurope.org/en/IMI-more-private-than-public">More private than public: the ways Big Pharma dominates the Innovative Medicines Initiative</a>’</strong>: In the name of innovation in health research, pharmaceutical trade association and lobby group EFPIA (European Federation of Pharmaceutical Industries and Associations) has steered a €2.6 billion public EU research budget through IMI, but has failed to meaningfully invest in research areas where public funding is urgently needed, including long-term preparedness for epidemics, HIV/AIDS, and poverty-related and neglected tropical diseases. Instead the ‘partnership’ mostly used the budget to fund research in areas that were more commercially profitable for the pharmaceutical industry.</p>
<p>●<strong> ‘<a href="https://corporateeurope.org/en/BBI-research-and-destroy">Research &amp; Destroy: the factories of the industrial bioeconomy threaten the climate and biodiversity</a>’</strong>: BBI is a public-private partnership between agribusiness, forestry, biotechnology, chemical, and fossil fuel industry lobby groups, and the European Commission’s DG Research &amp; Innovation, ostensibly to help build a “sustainable low-carbon economy”. The public sector contributed €975 million, while the private sector mostly brought in-kind resources and defined the overall research priorities. The main purpose of BBI is to build ‘biorefineries’, and develop new technologies, to process unlimited quantities of biomass extracted from forests and soils, threatening biodiversity, our food supply, and their role as carbon sinks.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>The rationale for these partnerships was to fill the gaps left by market failures, in these two cases in medicines development, and climate change. Public research funds were to help develop innovations to address these needs, as well as to enhance industry’s competitiveness. Yet the reports published today show how the partnerships fail on both counts.</p>
<p>The technologies and products funded by these partnerships primarily benefit the companies involved. Research results are often privatised. And the impacts – on public health, the environment – are hardly evaluated. Public interest goals are often jettisoned in favour of profitable corporate priorities; while even the evidence for improved industry competitiveness is limited.</p>
<p>Indeed the corporations involved in these PPPs appear to be using them to get academia and small and medium-sized enterprises (SMEs) to develop their research and innovations, subsidised by European taxpayers. Several projects funded by BBI, such as using plants for the production of more plastics, chemicals or energy, are actually fuelling deforestation and damaging the climate and biodiversity.</p>
<p>Meanwhile IMI’s research agenda is imbalanced towards areas that were already profitable for industry, at the expense of research into urgently needed long-term preparedness for epidemics, or life-saving medicines for HIV/AIDS and poverty-related diseases. It took the outbreak of the COVID-19 pandemic and huge amounts of public funding suddenly being made available for IMI to start working on this issue seriously. The report also shows how the pharmaceutical industry had previously opposed pandemic preparedness becoming part of IMI’s priorities.</p>
<p>Several ‘research’ projects are in fact used for helping industry lobby EU regulators, or do PR or marketing work to improve the reputation of these industries. Moreover, while the EU is providing funding when industry largely only provides in-kind contributions, the companies involved have hardly delivered on these commitments: in BBI industry partners have only contributed 3% and 3.7% of their expected cash and auditable in-kind contributions respectively.</p>
<p>Fundamental flaws in the design of these partnerships allow industry lobby groups to control the agenda. Evaluation and accountability frameworks are inadequate. But the European Commission’s DG Research &amp; Innovation – meant to defend the public interest in these partnerships – still supports and even plans to renew them in the next EU research framework program, Horizon Europe (2021-2027).</p>
<p>EU member states, and the European Commission, are currently negotiating the 2021-2027 EU budget (MFF), which includes Horizon Europe, and the outcome of these negotiations is crucial for the future of these partnerships. Industry is lobbying hard to get IMI, BBI and the other partnerships renewed in Horizon Europe. Is this the best possible use of scarce public research funding?</p>
<p><strong>Martin Pigeon, researcher at CEO said:</strong></p>
<p><em>“Our findings are not so much the outcome of abuses by industry than the logical consequence of the way these partnerships were set up. The European Commission’s DG Research &amp; Innovation and EU governments must not renew these dysfunctional 'partnerships' where the research agenda is decided by industry. What is at stake here is the corporate capture of large areas of the EU’s research policy and budgets, at the expense of public needs, our health, and nature. Public research and innovation funding is an investment into the production of knowledge and tools for the future, and at a time of overlapping crises getting these investments right is more crucial than ever. It is high time the EU’s research and innovation policy receives the political scrutiny and debates it deserves.”</em></p>
<p><strong>Marine Ejuryan of GHA said:</strong></p>
<p><em>“It is questionable whether these two public-private partnerships can be considered ‘partnerships’ at all. IMI was intended ‘to improve public health by speeding up the development of, and patient access to, innovative medicines, particularly in areas where there is an unmet medical or social need’. But, twelve years and €2.6 billion of public money later, the evidence of this happening is very limited. This imbalanced research partnership model that primarily delivers for the profits of a few needs to be very seriously reformed if it is to serve the public interest. We need this precious public money to serve better uses.”</em></p>
<p> </p>
<p><strong>You’ll find the executive summary (in EN, FR, DE and Spanish) <a href="https://corporateeurope.org/en/in-the-name-of-innovation">here</a> and the reports (in EN) here:</strong></p>
<ul>
<li><a href="https://corporateeurope.org/en/IMI-more-private-than-public">“More private than public: the ways Big Pharma dominates the Innovative Medicines Initiative”</a></li>
<li><a href="https://corporateeurope.org/en/BBI-research-and-destroy">“Research &amp; Destroy: the factories of the industrial bioeconomy threaten the climate and biodiversity”</a></li>
</ul>
</div>
      
      </div>
</div>
          </div>
  <div class="field field-name-field-related-articles">
      <div class="field-label-above">Related articles</div>
  
      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">25.05.2020</div>
      <div class="field field-name-node-title">
  
        <a href="/en/in-the-name-of-innovation" hreflang="en">In the Name of Innovation</a>

  </div>


</div>


      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">22.05.2020</div>
      <div class="field field-name-node-title">
  
        <a href="/en/BBI-research-and-destroy" hreflang="en">Research &amp; Destroy</a>

  </div>


</div>


  </div>
<section class="field field--name-field-comments field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


</div>


  </div>
  </div>

    </section>

  </main>


  
  
  
  
  
  
      <section id="home_independent" class="section--pearl section--updownpadded">
      <div class="maxwidthwrapper">
          <div class="">
    

<div id="block-helpusstayindependent" class="block block-block-content block-block-contentc33b5247-8a14-43cc-9415-2de6845561b4">
  
    
      <div class="cols-small-large block-content block-content--type-two-column-text-button block-content--view-mode-full ds-2col clearfix">

  

  <div class="smallcol leftcol">
    
            <div class="clearfix text-formatted field field--name-field-heading field--type-text field--label-hidden field__item"><h2>Help us stay independent</h2>
</div>
      
  </div>

  <div class="largecol rightcol">
    
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>We are a small team that works fully independently of funding from EU<br />
institutions and corporations.<br />
Every single donation helps us fight the hold of Big Business over the EU.</p>
</div>
      <div class="btn field field-name-field-button">
  
      <a href="/donate">Donate</a>
  </div>

  </div>

</div>


  </div>
  </div>

      </div>
    </section>
  

  

  
  <footer id="site-footer" role="contentinfo">

        <div class="footercols clearfix section--updownpadded">

          <div class="maxwidthwrapper">

                          <section class="footercol col1">
                  <div class="">
    

<div id="block-socialmedia" class="block block-block-content block-block-contenta799bcad-e422-4b9e-9e96-4adf4bf5e4af">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><a class="icon--facebook" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/corporateeurope?lang=en"><span class="visually-hidden">Twitter</span></a>
<a class="icon--youtube" href="https://www.youtube.com/user/CEOwebtv"><span class="visually-hidden">Youtube</span></a>
</div>
      

</div>


  </div>

<div id="block-contact" class="block block-block-content block-block-content6edeebb8-1a99-44b6-85c1-9e440e416cac">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Corporate Europe Observatory<br />
Rue d’Édimbourg 26<br />
1050 Brussels – Belgium<br />
Tel: +32 (0)2 893 0930</p>
<p>For media inquiries please contact<br />
media(at)corporateeurope.org</p>
<p>For any other issues, please email us at<br />
info(at)corporateeurope.org</p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
                          <section class="footercol col2">
                  <div class="">
    <nav role="navigation" aria-labelledby="block-top-menu" id="block-top" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/civicrm/profile/create?gid=16&amp;reset=1">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>

              </section>
            
                          <section class="footercol col3">
                  <div class="">
    

<div id="block-charitablestatuslobbytransparency" class="block block-block-content block-block-content49ed97bc-1668-4ada-aad4-f0c90bb1608e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Charitable status</strong><br />
Corporate Europe Observatory is recognised by the Dutch tax office as a charitable institution (ANBI) under <a href="https://www.anbi-instellingen.nl/anbi_zoeken_lwcm/">fiscal number 806634558</a>. Legal and fiscal information <a href="/dutch-legal-requirements-ceos-charitable-status">can be found here</a>.</p>
<p><strong>Who funds us</strong><br />
Our funding policy rejects funding from EU institutions and corporations in order to maintain the independence of our research. See <a href="/who-we-are#our_funders">which grant-making foundations are supporting us</a>.</p>
<p><strong>Lobby transparency</strong><br />
Corporate Europe Observatory is registered in the EU lobby transparency register under <a href="http://ec.europa.eu/transparencyregister/public/consultation/displaylobbyist.do?id=5353162366-85">identification number 5353162366-85</a>.</p>
<p> </p>
<p> </p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
          </div>

        </div> 


        

  </footer>


</div>
  </div>

  
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_UlNVTdYS90F9zcU_KleX1dXjxIc5MKMY8gGoDXiAsyE.js"></script>

</body>
</html>
