<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"matomo.php"]);_paq.push(["setDoNotTrack", 1]);if (!window.matomo_search_results_active) {_paq.push(["trackPageView"]);}_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"matomo.js";s.parentNode.insertBefore(g,s);})();</script>
<link rel="canonical" href="https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/styles/facebook/public/2022-05/Img-RRSS-7.jpg?itok=0936B5Wf" />
<meta name="description" content="EU plans to import renewable hydrogen from North Africa represent the latest neocolonial resource grab couched in green language" />
<meta name="abstract" content="EU plans to import renewable hydrogen from North Africa represent the latest neocolonial resource grab couched in green language" />
<link rel="shortcut icon" href="/themes/custom/ceo8/favicon.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="EU plans to import renewable hydrogen from North Africa represent the latest neocolonial resource grab couched in green language" />
<meta name="twitter:site" content="@corporateeurope" />
<meta name="twitter:title" content="Hydrogen from North Africa – a neocolonial resource grab" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" />
<meta name="twitter:image" content="https://corporateeurope.org/sites/default/files/styles/facebook/public/2022-05/Img-RRSS-7.jpg?itok=0936B5Wf" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="alternate" hreflang="en" href="https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" />
<link rel="revision" href="https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" />

  <title>Hydrogen from North Africa – a neocolonial resource grab | Corporate Europe Observatory</title>
  <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ceo8/apple-touch-icon.png">
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_n84coipaTQPNbBynP3j8esu50OQu5DzE7XBT34xA0yI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_hhDW_k0LjW0grBOixRyZHyiVOcPieqncnfp41F4yw2I.css" />

  
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

</head>
<body class="no-sidebars lang-en path-node page-node-type-article">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
      
  
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div role="document" class="page">


  

  <header id="site-header">
      <div class="maxwidthwrapper">

        <div class="clearfix">


          <div class="branding">  <div class="">
    

<div id="block-ceo8-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/en" rel="home" class="site-logo">
      <img src="/themes/custom/ceo8/logo.svg" alt="Home" />
    </a>
      </div>
  </div>
</div>


          <div class="wrapper-secondnav-langswitch onlydisplay clearfix">

                            <div class="wrapper-langswitchitems">

                  <a href="javascript:void(0);" class="trigger-main-lang" aria-expanded="false">en
                  <span class="icon--arrowdown"></span></a>

                  <div class="langswitch-main langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
              </div>

                            <div class="secondnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-top-2-menu" id="block-top-2" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-2-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/en/support-ceo" data-drupal-link-system-path="node/1751">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>

          </div>


                    <div class="header__mobiletriggers onlymobile">
              <div class="wrapper-triggers">

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-search" aria-expanded="false">
                      <span class="icon--search"></span>
                    <span class="visually-hidden">Search</span>
                    </a>
                  </span>

                                    <span class="trigger wrapper-langswitchitems">
                    <a href="javascript:void(0);" class="trigger-mobile-lang" aria-expanded="false">en
                      <span class="icon--arrowdown"></span>
                      <span class="visually-hidden">Language</span></a>
                    <div class="mobile-lang langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
                  </span>

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-nav" aria-expanded="false">
                      <span class="icon--menu"></span>
                      <span class="visually-hidden">Menu</span>
                    </a>
                  </span>

              </div>
          </div>
        

        </div>
        <div class="wrapper-nav-searchtrigger onlydisplay clearfix">
                        <div class="mainnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                        <div class="searchtrigger">
              <a href="javascript:void(0);" class="trigger-main-search" aria-expanded="false">
                <span class="icon--search"></span><span class="visually-hidden">Search</span>
              </a>
            </div>
        </div>


      </div>  </header>



    <div class="mobile-blocks onlymobile">

    <div class="mobile-search searchblock mobile-block clearfix" >
      <div class="maxwidthwrapper">
        <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-mlazs9hdfl8vh-un69is5c50gfhe-9bu7ty63q3ut2e" type="hidden" name="form_build_id" value="form-MlAzS9HDFl8Vh-uN69Is5C50GfHe-9Bu7ty63Q3ut2E" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </div>

    <div class="mobile-nav mobile-block clearfix" >
        <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-4-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-top-3-menu" id="block-top-3" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-3-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/en/support-ceo" data-drupal-link-system-path="node/1751">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </div>

  </div>


  
      <section id="search_block" class="searchblock region--search section--pearl">
      <div class="maxwidthwrapper">
          <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-mlazs9hdfl8vh-un69is5c50gfhe-9bu7ty63q3ut2e" type="hidden" name="form_build_id" value="form-MlAzS9HDFl8Vh-uN69Is5C50GfHe-9Bu7ty63Q3ut2E" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </section>
  


  
  

  
  




  
  <main role="main">
    <a id="main-content" tabindex="-1"></a>

    <section id="content" class="maxwidthwrapper">
        <div class="">
    <div data-drupal-messages-fallback class="hidden"></div>


<div id="block-entityviewcontent" class="block block-ctools block-entity-viewnode">
  
    
      <div class="node node--type-article node--view-mode-top-image ds-1col clearfix">

  

  <div class="field field-name-field-top-image">
  
      <div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Cover%20image_0.png?itok=eE2eJuLn" width="800" height="553" alt="Cover image" class="image-style-image-l" />



  </div>


</div>


  </div>


</div>


  </div>

<div class="views-element-container block block-views block-views-blockshare-links-block-1" id="block-views-block-share-links-block-1">
  
    
      <div><div class="view view-share-links view-id-share_links view-display-id-block_1 js-view-dom-id-484a737b40dc5505eff253ac61f6a7b7ab970c462cf0a78336adafb402555299">
  
    
      
      <div class="view-content">
          <div><div class="views-field views-field-nothing"><span class="field-content"><a class="icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" target="_blank"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/share?text=Hydrogen from North Africa – a neocolonial resource grab&amp;url=https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" target="_blank"><span class="visually-hidden">Twitter</span></a>
<a class="icon--mail" href="mailto:?subject=Hydrogen from North Africa – a neocolonial resource grab&amp;body=https://corporateeurope.org/en/2022/05/hydrogen-north-africa-neocolonial-resource-grab" target="_blank"><span class="visually-hidden">Mail</span></a>
<a class="icon--print" href="#"><span class="visually-hidden">Print</span></a>
</span></div></div>

    </div>
  
          </div>
</div>

  </div>

<div class="views-element-container block block-views block-views-blocklinks-to-translations-block-1" id="block-views-block-links-to-translations-block-1">
  
    
      <div><div class="view view-links-to-translations view-id-links_to_translations view-display-id-block_1 js-view-dom-id-49fd1462d3cb9c8681e529e7c9730ce9f0e909078d29b39b96ba346682d83105">
  
    
      
  
          </div>
</div>

  </div>

<div id="block-ceo8-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Hydrogen from North Africa – a neocolonial resource grab</span>
</h1>


  </div>

<div id="block-mainpagecontent" class="block block-system block-system-main-block">
  
    
      <div class="node node--type-article node--view-mode-full ds-1col clearfix">

  

        <h2  class="centertext article_subtitle">
        
                  The reality of EU green hydrogen import plans
      
  
    </h2>


<div  class="date-author">
      
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">17.05.2022</div>
      
  </div>

      <div class="field field--name-field-topics field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/en/topics/gas-lobby" hreflang="en">Gas lobby</a></div>
          </div>
  
            <div class="clearfix text-formatted field field--name-field-introduction field--type-text-long field--label-hidden field__item"><h3>Key takeaways</h3>
<p>Replacing fossil gas with hydrogen from renewables is set to be a key plank of <a href="https://energy.ec.europa.eu/document/download/2768374e-49e8-48a8-af16-f63a62ab7576_en?filename=COM_2022_230_1_EN_ACT_part1_v5.pdf"><em>RePowerEU</em></a>, the European Commission’s plan to end dependence on Russian gas following the invasion of Ukraine.</p>
<p>As well as <a href="https://corporateeurope.org/en/2022/04/why-europe-cant-break-free-gas-lobby">shifting gas supplier</a> from Putin to other repressive regimes like Azerbaijan, Israel or Algeria, and <a href="https://corporateeurope.org/en/2022/04/why-europe-cant-break-free-gas-lobby">building more ports and pipelines</a> to import and transport gas, <em>RePowerEU</em> shows that hydrogen – the latest silver bullet pushed by the gas industry – is to be produced and imported in wildly unrealistic quantities.</p>
<p>Commission Vice President Frans Timmermans <a href="https://www.rechargenews.com/energy-transition/europe-is-never-going-to-be-capable-of-producing-its-own-hydrogen-in-sufficient-quantities-eu-climate-chief/2-1-1212963">recently told</a> the European Parliament “I strongly believe in green hydrogen as the driving force of our energy system of the future,” adding, “and I also strongly believe that Europe is never going to be capable to produce its own hydrogen in sufficient quantities.</p>
<blockquote><p>“I strongly believe in green hydrogen as the driving force of our energy system of the future. And I also strongly believe that Europe is never going to be capable to produce its own hydrogen in sufficient quantities."</p>
<p><em><strong>Commission Vice President Frans Timmermans</strong></em></p>
</blockquote>
<p>The Commission has quadrupled its hydrogen targets from 5 million tonnes by 2030 to 20 million tonnes, with half of that to be imported. A special place is reserved for the Southern Mediterranean, which according to previous <em>RePowerEU </em><a href="https://corporateeurope.org/sites/default/files/2022-05/EC%202022%20-%20%20External%20energy%20strategy%2003052022%20LEAK.pdf">leaked<em> </em>drafts</a>, is expected to meet up to 80 per cent of imports.</p>
<p>However, a <a href="https://corporateeurope.org/en/2022/05/eu-plans-import-hydrogen-north-africa">new study</a> commissioned by Corporate Europe Observatory (CEO) and the Transnational Institute (TNI) on renewable hydrogen plans in North Africa shows how unrealistic these targets are from a cost and energy perspective, and how they are already leading to more fossil fuel exploitation.</p>
<p>If the plans do go ahead they will represent the latest neocolonial resource grab, at a time when renewable resources should be used for local energy needs and climate targets rather than helping the EU deliver its climate strategy.</p>
<blockquote><p>The Southern Mediterranean is expected to meet up to 80 per cent of green hydrogen imports</p>
</blockquote>
<p>EU plans for renewable hydrogen in its RePowerEU strategy are not simply about emissions, but part of a broader move to re-establish itself and its corporations as global players within a green high-tech economy.</p>
<p>But given the technical and financial realities of producing and transporting hydrogen, it is unlikely to materialise, and is certainly not where public money should be going.</p>
<p>The EU should immediately revise its RePowerEU strategy, scrap its unrealistic hydrogen import and production targets and vastly increase investment in energy efficiency and renewables to reduce dependency on gas.</p>
</div>
      
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>Importing hydrogen from North Africa – a realistic plan?</strong></h3>
<p>The <a href="https://corporateeurope.org/en/2022/05/eu-plans-import-hydrogen-north-africa">new study</a>, written by energy expert <a href="https://www.linkedin.com/in/michael-barnard-42446/?originalSubdomain=ca">Michael Barnard</a> and commissioned by CEO and TNI, looks at Morocco, Algeria and Egypt.</p>
<p>Each country is planning to manufacture and export hydrogen from renewable electricity (known as ‘green’ hydrogen), as well as hydrogen-based products. However, oil producing Algeria and Egypt are also exploring hydrogen from fossil gas, using controversial carbon capture and storage (CCS) to reduce emissions (known as ‘blue’ hydrogen).</p>
<p>While national plans are well underway, the study finds that costs of production, not to mention transportation, make EU plans highly unrealistic when the renewable electricity could be used locally.</p>
<blockquote><p>Algeria would need to install 500 GW of solar to replace current gas exports with green hydrogen, which is more than a thousand times what currently exists.</p>
</blockquote>
<p>Ensuring the hydrogen is ‘green’ means building new renewable energy sources, but wind and solar are by definition intermittent, with a photovoltaic solar farm on average only delivering between 20-25 per cent of its installed capacity.</p>
<p>That means an electrolyser run directly from a solar farm would only be producing green hydrogen 20-25 per cent of the time, massively increasing its cost.</p>
<p>Italian oil and gas major Eni plans to build a gigawatt (GW) solar-powered green hydrogen plant in Algeria and will face this challenge. Estimates from Barnard put the cost at 11 times more per unit of energy than fossil gas, Algeria’s current export priority.</p>
<p>If it switches its exports to hydrogen, as its own government and the EU have suggested, Algeria would need to install 500 GW of solar. This is more than a thousand times what currently exists and would have major implications for land and water use, as well as the raw materials resources.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-6.jpg?itok=zRvaDH2N" width="800" height="400" alt="Algeria switching from gas to hydrogen" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Connecting the electrolyser to the electricity grid would overcome the problem of intermittent renewable energy, but if it wasn’t generated from additional renewable capacity it would undermine the EU’s criteria for green hydrogen as all three countries power their grids primarily with fossil fuels.</p>
<p>On top of high production costs are high transportation costs. All three countries are looking to export green hydrogen by sea via tankers, but they should be wary as it would take three times the energy to liquify as natural gas, while the same volume of tanker would only carry 27 per cent of the energy.</p>
<blockquote><p>Blending hydrogen with fossil gas “leads to limited CO<sub>2</sub> benefits and to a large increase in energy cost,”</p>
<p><em><strong>International Renewable Energy Agency (IRENA)</strong></em></p>
</blockquote>
<p>Exporting hydrogen via pipeline is also problematic, as the gas damages not just the pipes themselves but also the electronic equipment within them, meaning the extra cost of replacing them. And as hydrogen takes three times the energy to move than fossil gas (due to its lower density), this translates into tripled energy costs.</p>
<p>Meanwhile, trying to blend hydrogen with fossil gas, as industry is proposing, “leads to limited CO<sub>2</sub> benefits and to a large increase in energy cost,” <a href="https://cms.irena.org/-/media/Files/IRENA/Agency/Publication/2022/Apr/IRENA_Global_Trade_Hydrogen_2022.ashx">according to</a> the International Renewable Energy Agency (IRENA).</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-2.jpg?itok=phxvRtZ4" width="800" height="400" alt="cost of exporting gH2" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>In Egypt, Danish shipping magnate Maersk is exploring green hydrogen-based shipping fuels to replace polluting bunker fuel, but <a href="https://cleantechnica.com/2021/08/24/maersk-delivers-150-million-pr-win-for-shipping-industry-with-methanol-ships-purchase/">results have been underwhelming</a> according to Barnard.</p>
<p>Both green methanol and green ammonia are toxic to humans and are currently between four and five times more expensive than current fuels (see graphic).</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-4.jpg?itok=dH9o7yAy" width="800" height="400" alt="hydrogen shipping fuel" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Worryingly, while the EU’s hydrogen agenda in North Africa aims primarily to meet its own domestic needs, it has also been pushing the idea of a ‘hydrogen economy’, with Morocco and Algeria proposing hydrogen for uses such as fuelling cars or industry rather than using the renewable energy for direct electrification.</p>
<p>Egypt is expected to publish its own strategy shortly, helped by the European Bank for Reconstruction and Development, which also keenly advocates for the ‘hydrogen economy’ rather than electrification.</p>
<p>Used for electricity, hydrogen would provide only 37 per cent of the green energy originally used to make it (see graphic).</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-3.jpg?itok=cPQIuivV" width="800" height="400" alt="energy loss" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Despite being <a href="https://corporateeurope.org/sites/default/files/2020-12/hydrogen-report-web-final_3.pdf">widely heralded by the gas industry</a>, switching from fossil gas to hydrogen is not a climate solution for either the EU or North Africa.</p>
<p>Costing as much as 11 times more than natural gas, expensive to distribute by ship or pipeline, is Europe going to be willing to pay for North Africa’s green hydrogen? And will it be a backdoor for fossil fuels?</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>Backdoor for fossil fuels</strong></h3>
<p>While the EU likes to talk about green hydrogen, <a href="https://corporateeurope.org/sites/default/files/2021-07/Report%20Layout%20Eng.pdf">less than one per cent</a> of Europe’s hydrogen today is green, with 97 per cent produced using fossil gas (‘grey’ hydrogen).</p>
<p>The gas industry claims it can reduce the emissions using expensive and unreliable carbon capture and storage (to make ‘blue’ hydrogen), something the <a href="https://corporateeurope.org/en/2021/07/hijacking-recovery-through-hydrogen">EU supports</a> as a “transition fuel” towards green hydrogen.</p>
<p>In oil and gas producing Algeria and Egypt, blue hydrogen projects are being explored alongside green. Blue hydrogen is still double the price of grey hydrogen, and has the significant problem of high CO2e emissions, despite using carbon capture technology.</p>
<blockquote><p>The push for green hydrogen and the hydrogen economy has always been supported by Europe’s oil and gas majors, who see it as a back door for hydrogen from fossil gas</p>
</blockquote>
<p>Emissions from blue hydrogen would be up to <a href="https://onlinelibrary.wiley.com/doi/full/10.1002/ese3.956">20 per cent</a> higher than using fossil gas for heat, and potentially more if the captured CO2 is used for enhanced oil recovery as is the case around the world.</p>
<p>These high emissions are caused by leakage when gas is drilled for and transported, as methane – its main component – is a greenhouse gas more than <a href="https://corporateeurope.org/sites/default/files/the_great_gas_lock_in_english_.pdf">100 times worse</a> for the climate than CO2 over a ten-year period.</p>
<p>The push for green hydrogen and the hydrogen economy has <a href="https://corporateeurope.org/sites/default/files/2021-07/Report%20Layout%20Eng.pdf">always been supported</a> by Europe’s oil and gas majors, who see it as a back door for hydrogen from fossil gas: build the hydrogen hype, build economy-wide demand for hydrogen, and when there’s not enough green electricity or electrolyser capacity to supply it, blue hydrogen will step in. They are already involved in these projects and <a href="https://corporateeurope.org/en/2021/07/hijacking-recovery-through-hydrogen">see them as a permanent fixture</a>.</p>
<p>Today the EU is providing <a href="https://corporateeurope.org/sites/default/files/2021-07/Report%20Layout%20Eng.pdf">financial and regulatory support</a> to domestic blue hydrogen projects, and the <a href="https://energy.ec.europa.eu/document/download/2768374e-49e8-48a8-af16-f63a62ab7576_en?filename=COM_2022_230_1_EN_ACT_part1_v5.pdf">new <em>RePowerEU</em> communiqué</a> suggests that the same support mechanisms can be used by its neighbours (i.e. North Africa), while other countries can get support for “Projects of Mutual Interest”, including for “hydrogen transport and CO2 networks and storage,” which underpin blue hydrogen.</p>
<p>Blue hydrogen should not be encouraged. It is an expensive climate disaster that means the continuation of fossil fuel extractivism, with dire environmental and social impacts.</p>
<p>It is not a clean energy solution but a trojan horse for the gas industry that risks becoming a “destination fuel” rather than a “transition fuel”.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-1.jpg?itok=AHreGifC" width="800" height="400" alt="cost of non-green hydrogen" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Summary of national hydrogen plans</strong></p>
<p><strong>Morocco</strong></p>
<ul>
<li>
<p>Morocco aims to replace grey ammonia imports with local green production for its national fertiliser industry, which could be a shot-term measure before transitioning to agro-ecology.</p>
</li>
<li>
<p>Beyond eliminating high ammonia emissions in the short-term, other touted uses of green hydrogen don’t hold up to scrutiny: blending in gas grid, vehicle fuel, electricity, oil refining, export</p>
</li>
</ul>
<p><strong>Algeria</strong></p>
<ul>
<li>
<p>Algeria plans to gradually switch its EU exports from natural gas to green and blue hydrogen via its pipelines and LNG terminals, with interest from European partners, but high predicted transit and shipping costs</p>
</li>
<li>
<p>Italian oil and gas major Eni is looking not just at green but also blue hydrogen, with high predicted costs and high methane emissions</p>
</li>
</ul>
<p><strong>Egypt</strong></p>
<ul>
<li>
<p>Green hydrogen is seen as a key economic development pathway with Egypt already providing fiscal support measures and an EBRD-supported strategy expected mid-2022.</p>
</li>
<li>
<p>Equinor, Siemens, Maersk, Eni and other European companies are involved in green and blue hydrogen export projects around Suez Canal Economic Zone</p>
</li>
</ul>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>EU public funds to foot the bill?</strong></h3>
<p>High production and transportation costs make hydrogen and hydrogen products an expensive import.</p>
<p>But according to <em>RePowerEU</em>, the European Commission is creating a European Global Hydrogen Facility. There are few details so far, but according to a <a href="https://corporateeurope.org/sites/default/files/2022-05/EC%202022%20-%20%20External%20energy%20strategy%2003052022%20LEAK.pdf">leak of a previous draft</a>, the fund is supposed to cover the “initial gap between production costs and sales prices,” and should be up and running by the end of 2022.</p>
<p>Germany had <a href="https://www.h2-global.de/project/h2g-mechanism">already proposed</a> a similar scheme at the national level.</p>
<blockquote><p>The European Commission is prepared to cover the “initial gap between [green hydrogen] production costs and sales prices."</p>
</blockquote>
<p>Funds for the Facility are supposed to come from the Emissions Trading Scheme (ETS) Innovation Fund, i.e. through the auctioning of the EU’s carbon credits.</p>
<p>But how big will the pot of money be and is this the best use of public funds as the continent is in the midst of a cost-of-living crisis and exploding energy bills?</p>
<p>Spending it on a massive home insulation programme would be far more effective while actually addressing energy poverty in the EU.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>N</strong><strong>eocolonial resource grab?</strong></h3>
<p>Even if the EU does completely cover the costs for its own consumers (which is unlikely given how expensive it will be), is this how North African countries should be using their limited renewable resources?</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-7.jpg?itok=ZPdoiw70" width="800" height="400" alt="Alternative to exporting green hydrogen" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Morocco, Algeria and Egypt all have their own renewable electricity targets under the Paris Agreement, as well as having grids powered by fossil fuels.</p>
<blockquote><p>The push for green hydrogen is the latest example of the wider neocolonial resource grab in North Africa, hand-in-hand with local elites.</p>
</blockquote>
<p>Producing hydrogen and hydrogen-based fuels at high cost and low energy efficiency, in order to export them to Europe, so Europe can pursue its climate goals while they do not pursue theirs, makes no sense.</p>
<p>But that’s precisely what many European companies are exploring, from Dutch Vitol in Morocco to German Siemens in Egypt and Italian Eni in Algeria, the goal is to export the green fuel.</p>
<p>In the case of Belgium’s DEME, its aim is explicitly to <a href="https://egyptoil-gas.com/news/agreement-with-belgian-deme-for-studies-of-green-hydrogen-production/">help meet</a> its own national and EU climate targets. The German government is also involved in each country for that reason.</p>
<p>This helps explain why the EU and Germany are so happy to subsidise production: European companies will be on both sides of the transaction.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-large ds-1col clearfix">

  

  <div class="field field-name-field-media-image">
  
        <img src="/sites/default/files/styles/image_l/public/2022-05/Img-RRSS-5.jpg?itok=jkzknkwV" width="800" height="400" alt="european companies in hydrogen" class="image-style-image-l" />



  </div>


</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>The push for green hydrogen is the latest example of the wider <a href="https://www.aljazeera.com/opinions/2021/11/20/green-hydrogen-the-new-scramble-for-north-africa">neocolonial resource grab in North Africa</a>, hand-in-hand with local elites, and couched in the same green language as the failed gigantic Desertec solar-for-export scheme.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>Global green hydrogen market?</strong></h3>
<p>Embracing the hydrogen economy domestically while exporting the idea globally is part of a bigger geopolitical plan that goes far beyond North Africa.</p>
<p>According to the <em><a href="https://energy.ec.europa.eu/document/download/f9f1b720-5fe9-4cbe-8583-5c670528568e_en?filename=JOIN_2022_23_1_EN_ACT_part1_v6.pdf">External Energy Strategy</a></em>, within <em>RePowerEU,</em> the EU wants to “promote a more just and sustainable development across the world,” but its real motivations are to create a global green hydrogen market to boost its own consumption.</p>
<p>It intends to import the fuel from afar afield as Chile and South Africa and is even using green hydrogen to justify new free trade deals with both countries.</p>
<blockquote><p>The EU wants to “promote a more equitable and sustainable development across the world,” but its real motivations are for a global green hydrogen market to boost its own consumption.</p>
</blockquote>
<p>Free trade deals have a <a href="https://stopeumercosur.org/#coalition-statement">proven track record</a> of environmental, social and economic destruction, so what does the EU’s push mean for local development, local businesses, or local energy needs which could be met by renewable energy rather than diverting it into green hydrogen for Europe?</p>
<p>What does it mean for communities displaced and destroyed by extractivism, whose waters are polluted or who have their land taken by mega projects to produce enough green hydrogen for Europe?</p>
<p>Free trade deals – and the creation of a global hydrogen economy – suggest that the pursuit of green hydrogen is as much about EU climate targets as securing new markets and opportunities for European companies abroad.</p>
<p>For the hydrogen industry (i.e. the gas industry), delivering <em>RePowerEU</em> means establishing energy partnerships around the world so European corporations can sell their technology and get access to raw materials, including energy – or at least that is how Hydrogen Europe, the main industry lobby group in Brussels, <a href="https://hydrogeneurope.eu/wp-content/uploads/2022/05/2022.05.16_HE_PositionPaper_REPowerEU.pdf">frames it</a>.</p>
<blockquote><p>The hydrogen hype being promoted by Frans Timmermans and European industry is more about reinforcing the EU’s global position and providing cover to justify imports than offering a pathway to sustainable development</p>
</blockquote>
<p>Hydrogen is already at the heart of the <a href="https://africa-eu-energy-partnership.org/wp-content/uploads/2021/04/AEEP_Green-Hydrogen_Bridging-the-Energy-Transition-in-Africa-and-Europe_Final_For-Publication_2.pdf">Africa-EU Energy Partnership</a> (and the recent <a href="https://www.euractiv.com/section/energy-environment/opinion/a-hydrogen-strategy-for-a-balanced-eu-africa-partnership/">EU-African Union Summit</a>) and a Mediterranean Green Hydrogen Partnership is being established imminently with countries in the Southern Mediterranean. According to a <a href="https://corporateeurope.org/sites/default/files/2022-05/EC%202022%20-%20%20External%20energy%20strategy%2003052022%20LEAK.pdf">previously leaked <em>RePowerEU </em>draft</a>, it is expected to deliver “trade” of 6-8 million tonnes on green hydrogen by 2030.</p>
<p>Outwardly the partnership talks about local production and consumption, and trade in the region, but peeling back the rhetoric reveals the trade to be distinctly one-directional, from the periphery to the centre.</p>
<p>The hydrogen hype being promoted by Vice President Timmermans and European industry is more about reinforcing the EU’s global position and providing cover to justify imports than offering a pathway to sustainable development.</p>
<p>And if anything, it has also been used by the oil and gas industry to lock-in further fossil fuel development through blue hydrogen, as we have seen in North Africa.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>Conclusion</strong></h3>
<p>Hydrogen – green or blue – is not a replacement for Russian gas, as envisaged by the RePowerEU strategy, and importing half of Europe’s needs makes no sense economically or from an energy perspective.</p>
<p>The <a href="https://corporateeurope.org/en/2022/05/eu-plans-import-hydrogen-north-africa">new study</a> shows green hydrogen in Morocco, Algeria and Egypt is expensive to produce, even more expensive to transport, and if used for as a storage medium for electricity would only deliver 37 per cent of the original renewable energy used to make it.</p>
<p>It also represents a monumental grab of clean energy resources when that electricity could meet local development needs and climate targets.</p>
<blockquote><p>EU money would be better spent on a massive home insulation programme would do a far better job at lowering bills while actually addressing energy poverty in Europe</p>
</blockquote>
<p>The EU is also proposing to subsidise European hydrogen consumption through public funds at a time when the continent is in the midst of a cost-of-living crisis and exploding energy bills.</p>
<p>The money would be better spent on a massive home insulation programme would be far more effective at lowering bills while actually addressing energy poverty in the EU.</p>
<p>Worryingly, the EU’s drive for hydrogen is already allowing new fossil fuel projects through the back door in North Africa, which undermine local and EU climate targets and get in the way of a just transition away from fossil fuels.</p>
<p>Rather than perpetuating its neocolonial energy model based on exploiting countries in the global South, the EU should immediately revise its RePowerEU strategy, scrap its unrealistic hydrogen import and production targets and instead vastly increase investment in energy efficiency and renewables to reduce dependency on gas.</p>
</div>
      
      </div>
</div>
          </div>
  <div class="field field-name-field-related-articles">
      <div class="field-label-above">Related articles</div>
  
      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">15.05.2022</div>
      <div class="field field-name-node-title">
  
        <a href="/en/2022/05/eu-plans-import-hydrogen-north-africa" hreflang="en">EU plans to import hydrogen from North Africa</a>

  </div>


</div>


      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">08.07.2021</div>
      <div class="field field-name-node-title">
  
        <a href="/en/2021/07/hijacking-recovery-through-hydrogen" hreflang="en">Hijacking the Recovery Through Hydrogen</a>

  </div>


</div>


      <div class="node node--type-article node--view-mode-related ds-1col clearfix">

  

  
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">08.07.2021</div>
      <div class="field field-name-node-title">
  
        <a href="/en/2021/07/hijacking-recovery-through-hydrogen" hreflang="en">Hijacking the Recovery Through Hydrogen</a>

  </div>


</div>


  </div>

  <div class="field field--name-field-downloads field--type-entity-reference field--label-above">
    <div class="field__label">Downloads</div>
          <div class="field__items">
              <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="RePowerEU External Energy Strategy 03052022 LEAK.pdf" href="/sites/default/files/2022-05/EC%202022%20-%20%20External%20energy%20strategy%2003052022%20LEAK.pdf" target="_blank" rel="noopener">RePowerEU External Energy Strategy 03052022 LEAK.pdf</a>
</div>
</div>
              </div>
      </div>
<section class="field field--name-field-comments field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


</div>


  </div>
  </div>

    </section>

  </main>


  
  
  
  
  
  
      <section id="home_independent" class="section--pearl section--updownpadded">
      <div class="maxwidthwrapper">
          <div class="">
    

<div id="block-helpusstayindependent" class="block block-block-content block-block-contentc33b5247-8a14-43cc-9415-2de6845561b4">
  
    
      <div class="cols-small-large block-content block-content--type-two-column-text-button block-content--view-mode-full ds-2col clearfix">

  

  <div class="smallcol leftcol">
    
            <div class="clearfix text-formatted field field--name-field-heading field--type-text field--label-hidden field__item"><h2>Help us stay independent</h2>
</div>
      
  </div>

  <div class="largecol rightcol">
    
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>We are a small team that works fully independently of funding from EU<br />
institutions and corporations.<br />
Every single donation helps us fight the hold of Big Business over the EU.</p>
</div>
      <div class="btn field field-name-field-button">
  
      <a href="/en/support-ceo">Donate</a>
  </div>

  </div>

</div>


  </div>
  </div>

      </div>
    </section>
  

  
  

  
  <footer id="site-footer" role="contentinfo">

        <div class="footercols clearfix section--updownpadded">

          <div class="maxwidthwrapper">

                          <section class="footercol col1">
                  <div class="">
    

<div id="block-socialmedia" class="block block-block-content block-block-contenta799bcad-e422-4b9e-9e96-4adf4bf5e4af">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><a class="icon--facebook" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/corporateeurope?lang=en"><span class="visually-hidden">Twitter</span></a>
<a class="icon--youtube" href="https://www.youtube.com/user/CEOwebtv"><span class="visually-hidden">Youtube</span></a>
<a class="icon--instagram" href="https://www.instagram.com/corporateeurope/"><span class="visually-hidden">Instagram</span></a></div>
      

</div>


  </div>

<div id="block-contact" class="block block-block-content block-block-content6edeebb8-1a99-44b6-85c1-9e440e416cac">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Corporate Europe Observatory<br />
Rue d’Édimbourg 26<br />
1050 Brussels – Belgium<br />
Tel: +32 (0)2 893 0930</p>
<p>For media inquiries please contact<br />
media(at)corporateeurope.org</p>
<p>For any other issues, please email us at<br />
info(at)corporateeurope.org</p>
</div>
      

</div>


  </div>

<div id="block-ourprivacypolicy" class="block block-block-content block-block-content9f3530b3-97fe-4013-9091-f8f71d67cb64">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><a href="/our-privacy-policy">Our privacy policy</a></p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
                          <section class="footercol col2">
                  <div class="">
    <nav role="navigation" aria-labelledby="block-top-menu" id="block-top" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/en/support-ceo" data-drupal-link-system-path="node/1751">Donate</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>

              </section>
            
                          <section class="footercol col3">
                  <div class="">
    

<div id="block-charitablestatuslobbytransparency" class="block block-block-content block-block-content49ed97bc-1668-4ada-aad4-f0c90bb1608e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Charitable status</strong><br />
Corporate Europe Observatory is recognised by the Dutch tax office as a charitable institution (ANBI) under <a href="https://www.anbi-instellingen.nl/anbi_zoeken_lwcm/">fiscal number 806634558</a>. Legal and fiscal information <a href="/dutch-legal-requirements-ceos-charitable-status">can be found here</a>.</p>
<p><strong>Who funds us</strong><br />
Our funding policy rejects funding from EU institutions and corporations in order to maintain the independence of our research. See <a href="/who-we-are#our_funders">which grant-making foundations are supporting us</a>.</p>
<p><strong>Lobby transparency</strong><br />
Corporate Europe Observatory is registered in the EU lobby transparency register under <a href="http://ec.europa.eu/transparencyregister/public/consultation/displaylobbyist.do?id=5353162366-85">identification number 5353162366-85</a>.</p>
<p> </p>
<p> </p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
          </div>

        </div>


        

  </footer>


</div>

  </div>

  
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_o39vloLCGmyLYItCuNpd6cU7v8xitM-Yjfhz26hXDwY.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.19" defer></script>
<script src="/sites/default/files/js/js_g7d8cO6dvsV2HrQAMf1ky-7G-0CmdUtqHqYK1yT3Yso.js"></script>

</body>
</html>
