<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://statistics.nestor.coop/" : "http://statistics.nestor.coop/");_paq.push(["setSiteId", "12"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index" />
<link rel="shortcut icon" href="/themes/custom/ceo8/favicon.png" />
<link rel="canonical" href="https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" />
<meta name="twitter:description" content="The EU’s current model of agriculture directs billions in EU taxpayers’ money to fuel climate change, destroy biodiversity, and even undermine farmers’ livelihoods. While the reform of the Common Agricultural Policy (CAP) is approaching a key vote, freedom of information requests show that farmers and agribusiness lobby group Copa-Cogeca, along with pesticides and food industry giants, are doing their best to stop the CAP reform from aligning with the new Farm to Fork strategy of the Green Deal." />
<meta name="twitter:title" content="CAP vs Farm to Fork" />
<meta name="twitter:site" content="@corporateeurope" />
<meta name="description" content="The EU’s current model of agriculture directs billions in EU taxpayers’ money to fuel climate change, destroy biodiversity, and even undermine farmers’ livelihoods. While the reform of the Common Agricultural Policy (CAP) is approaching a key vote, freedom of information requests show that farmers and agribusiness lobby group Copa-Cogeca, along with pesticides and food industry giants, are doing their best to stop the CAP reform from aligning with the new Farm to Fork strategy of the Green Deal." />
<meta name="abstract" content="The EU’s current model of agriculture directs billions in EU taxpayers’ money to fuel climate change, destroy biodiversity, and even undermine farmers’ livelihoods. While the reform of the Common Agricultural Policy (CAP) is approaching a key vote, freedom of information requests show that farmers and agribusiness lobby group Copa-Cogeca, along with pesticides and food industry giants, are doing their best to stop the CAP reform from aligning with the new Farm to Fork strategy of the Green Deal." />
<link rel="image_src" href="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-10/CAP_Farm-to-Fork-2-3.png?itok=hBMEMljR" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" />
<meta name="twitter:image" content="https://corporateeurope.org/sites/default/files/styles/facebook/public/2020-10/CAP_Farm-to-Fork-2-3.png?itok=hBMEMljR" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="alternate" hreflang="en" href="https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" />
<link rel="revision" href="https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" />

  <title>CAP vs Farm to Fork | Corporate Europe Observatory</title>
  <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ceo8/apple-touch-icon.png">
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_n84coipaTQPNbBynP3j8esu50OQu5DzE7XBT34xA0yI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__KZOsEhUlF8mcCOOL_pwdIUpsnOPm8NU5Jm8jWO65xU.css" />

  
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="https://assets.digitalclimatestrike.net/widget.js" async></script>
</head>
<body class="no-sidebars lang-en path-node page-node-type-article">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
  </a>
      
  
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div role="document" class="page">
  

  

  <header id="site-header">
      <div class="maxwidthwrapper">

        <div class="clearfix">
          

          <div class="branding">  <div class="">
    

<div id="block-ceo8-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/en" rel="home" class="site-logo">
      <img src="/themes/custom/ceo8/logo.svg" alt="Home" />
    </a>
      </div>
  </div>
</div>
          

          <div class="wrapper-secondnav-langswitch onlydisplay clearfix">
              
                            <div class="wrapper-langswitchitems">
                  
                  <a href="javascript:void(0);" class="trigger-main-lang" aria-expanded="false">en
                  <span class="icon--arrowdown"></span></a>
                  
                  <div class="langswitch-main langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
              </div>    

                            <div class="secondnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-top-2-menu" id="block-top-2" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-2-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>

          </div>


                    <div class="header__mobiletriggers onlymobile">             
              <div class="wrapper-triggers">

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-search" aria-expanded="false">
                      <span class="icon--search"></span>
                    <span class="visually-hidden">Search</span>
                    </a>
                  </span>
                  
                                    <span class="trigger wrapper-langswitchitems"> 
                    <a href="javascript:void(0);" class="trigger-mobile-lang" aria-expanded="false">en
                      <span class="icon--arrowdown"></span>
                      <span class="visually-hidden">Language</span></a>
                    <div class="mobile-lang langmenu">  <div class="">
    

<div id="block-languages-2" class="block block-block-content block-block-content1786c5bd-72d8-4537-9a11-3ba7ca19b83e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><ul>
<li><a href="/en/articles" hreflang="en">EN</a></li>
<li><a href="/de/articles">DE</a></li>
<li><a href="/es/articles" hreflang="nl">ES</a></li>
<li><a href="/fr/articles" hreflang="fr">FR</a></li>
</ul>
</div>
      

</div>


  </div>
  </div>
</div>
                  </span> 

                                    <span class="trigger">
                    <a href="javascript:void(0);" class="trigger-mobile-nav" aria-expanded="false">
                      <span class="icon--menu"></span>
                      <span class="visually-hidden">Menu</span>
                    </a>
                  </span>

              </div>
          </div>
        

        </div>
        <div class="wrapper-nav-searchtrigger onlydisplay clearfix">
             
            <div class="mainnav">  <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                        <div class="searchtrigger">
              <a href="javascript:void(0);" class="trigger-main-search" aria-expanded="false">
                <span class="icon--search"></span><span class="visually-hidden">Search</span>
              </a>
            </div>
        </div>


      </div>  </header>



    <div class="mobile-blocks onlymobile">

    <div class="mobile-search searchblock mobile-block clearfix" >
      <div class="maxwidthwrapper">
        <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/10/cap-vs-farm-fork" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-cyylqntz0o-bxdt5uwip9gjsqm8u0hbjzmlejk4ogtw" type="hidden" name="form_build_id" value="form-cYylqNtz0O-BXDt5UWip9gJsqM8u0HbjZmlEJK4ogtw" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </div>

    <div class="mobile-nav mobile-block clearfix" >
        <div class="">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-4-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-top-3-menu" id="block-top-3" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-3-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </div>

  </div>


  
      <section id="search_block" class="searchblock region--search section--pearl">
      <div class="maxwidthwrapper">
          <div class="">
    

<div class="custom-search-block-form block block-custom-search" role="search" data-drupal-selector="custom-search-block-form" id="block-customsearchform">
  
    
      <form action="/en/2020/10/cap-vs-farm-fork" method="post" id="custom-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search this site</label>
        <input title="Enter the terms you wish to search for." class="custom_search-keys form-search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

        </div>
<input autocomplete="off" data-drupal-selector="form-cyylqntz0o-bxdt5uwip9gjsqm8u0hbjzmlejk4ogtw" type="hidden" name="form_build_id" value="form-cYylqNtz0O-BXDt5UWip9gJsqM8u0HbjZmlEJK4ogtw" />
<input data-drupal-selector="edit-custom-search-block-form" type="hidden" name="form_id" value="custom_search_block_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
  </div>

      </div>
    </section>
  


  
  

  
  




  
  <main role="main">
    <a id="main-content" tabindex="-1"></a>

    <section id="content" class="maxwidthwrapper">
        <div class="">
    <div data-drupal-messages-fallback class="hidden"></div>


<div id="block-entityviewcontent" class="block block-ctools block-entity-viewnode">
  
    
      <div class="node node--type-article node--view-mode-top-image ds-1col clearfix">

  

  
            <div class="field field--name-field-top-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2020-10/CAP_Farm-to-Fork-2-3.png" width="650" height="420" alt="cap" />

</div>
      

</div>

</div>
      

</div>


  </div>

<div class="views-element-container block block-views block-views-blockshare-links-block-1" id="block-views-block-share-links-block-1">
  
    
      <div><div class="view view-share-links view-id-share_links view-display-id-block_1 js-view-dom-id-d2385b3fd3bac34056dc73a0dc5b9a0f9352ca15b697178860cec9798823dd76">
  
    
      
      <div class="view-content">
          <div><div class="views-field views-field-nothing"><span class="field-content"><a class="icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" target="_blank"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/home?status=CAP vs Farm to Fork%20https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" target="_blank"><span class="visually-hidden">Twitter</span></a>
<a class="icon--mail" href="mailto:?subject=CAP vs Farm to Fork&amp;body=https://corporateeurope.org/en/2020/10/cap-vs-farm-fork" target="_blank"><span class="visually-hidden">Mail</span></a>
<a class="icon--print" href="#"><span class="visually-hidden">Print</span></a>
</span></div></div>

    </div>
  
          </div>
</div>

  </div>

<div class="views-element-container block block-views block-views-blocklinks-to-translations-block-1" id="block-views-block-links-to-translations-block-1">
  
    
      <div><div class="view view-links-to-translations view-id-links_to_translations view-display-id-block_1 js-view-dom-id-e1649f1afdca3045ce23b77c26ae6abb0605cd0292027b5e4def597a25e25a8f">
  
    
      
  
          </div>
</div>

  </div>

<div id="block-ceo8-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">CAP vs Farm to Fork</span>
</h1>


  </div>

<div id="block-mainpagecontent" class="block block-system block-system-main-block">
  
    
      <div class="node node--type-article node--view-mode-full ds-1col clearfix">

  

        <h2  class="centertext article_subtitle">
        
                  Will we pay billions to destroy, or to support biodiversity, climate, and farmers? 
      
  
    </h2>


<div  class="date-author">
      
            <div class="field field--name-node-post-date field--type-ds field--label-hidden field__item">12.10.2020</div>
      
  </div>

      <div class="field field--name-field-topics field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/en/topics/pesticides-gmos" hreflang="en">Pesticides &amp; GMOs</a></div>
          </div>
  
            <div class="clearfix text-formatted field field--name-field-introduction field--type-text-long field--label-hidden field__item"><p>The EU’s current model of agriculture directs billions in EU taxpayers’ money to fuel climate change, destroy biodiversity, and even undermine farmers’ livelihoods. While the reform of the Common Agricultural Policy (CAP) is approaching a key vote, freedom of information requests show that farmers and agribusiness lobby group Copa-Cogeca, along with pesticides and food industry giants, are doing their best to stop the CAP reform from aligning with the new Farm to Fork strategy of the Green Deal.<br />
(<a href="https://corporateeurope.org/sites/default/files/2020-10/CAP_Farm-to-Fork-Final_0.pdf">Download pdf here</a>).<br />
<a name="_msocom_1" id="_msocom_1"></a></p>
</div>
      
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h3><strong>1. Introduction</strong></h3>
<p>The post-summer 2020 start in the Brussels bubble was remarkably hot, and not just in temperature. The European Parliament is set to vote in October on the post-2020 reform of the Common Agricultural Policy (CAP), which lays claim to more than a third of the EU budget.</p>
<p>The existing CAP, along with trade deals and market liberalization, has <a href="https://www.tni.org/files/cappaperfinal-web.pdf">for decades supported a farming system</a> that is both socially and environmentally broken. It favours those farmers with the largest land area, big land owners and companies. In essence the CAP has become an indirect subsidy to support EU-based food companies’ international competitiveness.</p>
<p>Many – if not most - farmers depend on the CAP to stay out of bankruptcy after nearly all agricultural markets were liberalized, with a related collapse in prices. Farm subsidies are currently even <a href="https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html">fuelling authoritarian regimes</a> in Hungary and <a href="https://corporateeurope.org/en/2020/06/saving-czech-and-european-democracy-eu-must-put-brakes-mafia-style-oligarchy">Czech Republic</a>.</p>
<p>Yet while the CAP has helped the food industry and larger landowners, it has not prevented many farmers – both in Europe and in low-income countries – being driven into exploitation and indebtedness, or out of business altogether.</p>
<p>The CAP has failed to support farmers in making the transition towards sustainable farming and food sovereignty. Industrial farming practices are a major cause of biodiversity decline and a huge contributor to climate catastrophe.</p>
<p>The CAP has been supported by a close network of interests that block any change. This network is formed of a diverse group: ministries of agriculture across Europe, DG Agriculture officials, and the majority of members of the European Parliament’s agriculture committee, have long teamed up with the big farm lobby group <a href="https://copa-cogeca.eu/Menu.aspx">Copa-Cogeca</a> and a wide array of food and agribusiness corporate lobby groups to keep the status quo mostly unchanged.</p>
<p>Enter the Von der Leyen Commission. Her <a href="https://ec.europa.eu/commission/sites/beta-political/files/political-guidelines-next-commission_en.pdf">agenda for Europe</a> includes change to the way we produce, consume, and trade; restoring ecosystems, aiming for zero pollution; and supporting farmers’ ability to make a living. The plans have been elaborated in the Farm to Fork Strategy and the Biodiversity Strategy, presented by Commission Vice-President Frans Timmermans, and the Environment and Health Commissioners Virginijus Sinkevičius and Stella Kyriakides. Targets have been set for 2030: 50 per cent reduction in the use of pesticides, 50 per cent reduction in <a>antimicrobials</a><span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Antimicrobials (notably antibiotics) are heavily used in industrial livestock production, leading to resistant superbugs that kill an estimated 25,000 people annually in the EU alone, according to the WHO</span></span>, 20 per cent reduction in fertilizer use. Also, by 2030 25 per cent of EU farmland should be under organic production – a tripling from today’s situation.</p>
<p>The crisis we live in require drastic measures, which is why environmental groups call for even more ambition. For example, a European Citizen Initiative supported by CEO (‘<a href="https://www.savebeesandfarmers.eu/eng">Save Bees and Farmers</a>’) calls for an 80 per cent pesticide reduction target by 2030. The Green Deal plans also contains serious gaps, such as not tackling dairy and meat overproduction. Having said this,  nothing even close to these targets hass ever been proposed by any previous Commission. Indeed, this sent shockwaves through the industries involved and their political allies.</p>
<blockquote><p>To have a chance to succeed, it is essential that the CAP post-2020 becomes fully aligned with the Farm to Fork and Biodiversity targets.</p>
</blockquote>
<p>To have a chance to succeed, it is essential that the CAP post-2020 becomes fully aligned with the Farm to Fork and Biodiversity targets. This is precisely why big farming and industry lobbies see pushing through the current CAP text – elaborated by the previous Juncker Commission –, that is not aligned with the Green Deal, as their best chance to derail these green strategies. A number of member states – and notably the German EU Presidency – are backing this disastrous plan.</p>
<p>Indeed, environmental lawyers ClientEarth <a href="https://www.clientearth.org/press/lawyers-warn-commission-over-illegal-and-conscious-failure-to-align-cap-reform-proposal-with-green-deal/">concluded</a> that no alignment of the CAP with the Green Deal would lead to great inconsistency. The Commission would be violating its legal duties, the organisation stated. In July 2020, <a href="https://mk0eeborgicuypctuf7e.kinstacdn.com/wp-content/uploads/2020/07/2020-07-20-Meeting-request-on-CAP-alignment-with-EU-Green-Deal.pdf">environmental groups called on Commission Vice-President Timmermans</a> “to take action to fully align the CAP reform proposal with the Commission’s own climate, environmental and biodiversity commitments”. They pointed out that independent assessments of the 2018 CAP reform proposals showed that these will fail to lessen the damage done to climate and biodiversity.</p>
<p>And the farmers? Many are facing precarious situations and are locked into farmers unions that do not support the transition to a new food system that the current climate, ecosystem, and biodiversity crises urgently requires. Indeed, some of these organisations push big business positions that run counter to many farmers’ interests (see Section 2). In Brussels, Copa-Cogeca – a hybrid lobbying group consisting of of farmers’ unions and companies – often sides with pesticide giants like BASF, Bayer-Monsanto and Syngenta, and with food multinationals like Mondelez, Nestlé, and Unilever.</p>
<p>This report is based on several Freedom of Information requests to the European Commission, asking for lobbying communication and meeting reports related to the CAP and Farm to Fork Strategy, as well as interviews with experts and other sources. It looks at:</p>
<ul>
<li>the (coordinated) attacks on the Farm to Fork and Biodiversity strategies by an alliance of lobbies, politicians and officials;</li>
<li>the attempts to prevent the much-needed reform related to who benefits from CAP funding;</li>
<li>the way in which Copa-Cogeca and wider agribusiness enjoy privileged access to key decision making for agriculture, notably via expert groups. (See case study 1). One section focuses on the power of the French farmers’ organisation FNSEA. (See case study 2).</li>
</ul>
<p>Unearthed, Greenpeace UK's investigative team, <a href="//unearthed.greenpeace.org/2020/10/12/eu-european-green-deal-pesticide-lobbying/">also published research </a>on the attack on the European Green Deal.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>CAP reform post-2020: green and fair?</strong><br />
The proposal for the CAP post-2020 reform was published by the former Junker Commission’s (DG Agriculture) in 2018. After years of critique about the CAP’s failings, this reform was supposed to make it greener and fairer. Importantly also, in the Commission’s reform proposal, member states were given far reaching responsibility and control over how the CAP subsidies would be spent in the future. The now agreed <a href="https://ec.europa.eu/commission/presscorner/detail/en/QANDA_20_985">CAP budget</a> amounts to €391.4 billion for 2021-2027.</p>
<p>The proposals brought far too little meaningful change with regards to the issues of environment and inequality. The proposal was strongly criticized, for instance by <a href="https://www.eca.europa.eu/en/Pages/DocItem.aspx?did=53892"> a European Court of Auditors</a> report (2020) which concluded that it would not do enough to halt the decline of biodiversity on farmland.</p>
<p>An internal evaluation published by DG Agriculture <a href="https://ec.europa.eu/info/sites/info/files/food-farming-fisheries/key_policies/documents/ext-eval-biodiversity-final-report_2020_en.pdf">states that</a> “biodiversity monitoring evidence indicates that the combined effects of the CAP have not been sufficient to counteract the pressures on biodiversity from agriculture”.</p>
<p><a href="https://www.cell.com/one-earth/fulltext/S2590-3322(20)30355-9">Researchers at Lund and Utrecht</a> universities showed how billions in EU agricultural subsidies are misspent, <a href="https://twitter.com/MurrayScown/status/1299279697747030017">saying that</a> “drastic change is required to reduce inequality and protect the environment”, and making concrete recommendations how to shift support to farmers for implementing environment- and climate-friendly practices.</p>
<p>Célia Nyssens<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Interview with Corporate Europe Observatory</span></span>, Agriculture Policy Officer at the European Environmental Bureau (EEB), says that while the Commission’s proposals bring some welcome changes from the previous situation, they still contained important flaws. Giving member states more flexibility can be used for good, but also for bad: “The member states and the European Parliament’s Agriculture Committee have actually further weakened the Commission’s proposal. The lack of willingness of member states to challenge the status quo is most likely related to pressure coming from powerful national farm lobbies operating hand in hand with the agriculture ministries”, she says.</p>
<p>This was the reason for a spectacular falling out between the Parliament’s Environment Committee and Agriculture Committee before the summer of 2020, resulting in the Environment Committee refusing to continue their negotiations.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>2. Copa-Cogeca’s capture of EU Agricultural Policy: “a matter of tradition”!</strong></p>
<p>Copa-Cogeca presents itself on its <a href="https://copa-cogeca.eu/Menu.aspx">website</a> as the representation of millions of farmers and thousands of agri-cooperatives. Its secretariat in Brussels currently consists of 37 employees. <a href="https://lobbyfacts.eu/representative/5a51af5384b94c0bb3ecff70ea1067a7/european-farmers">Copa</a> and <a href="https://lobbyfacts.eu/representative/9c01f4cda29341a2bb1c031fec6af86a/european-agri-cooperatives">Cogeca</a> together registered a lobby spend of up to €2.5 million euros in 2018, according to the European Lobby Transparency Register.</p>
<p>In addition, the European Commission reimburses travel costs each time Copa-Cogeca national representatives come to Brussels for meetings of expert groups. Apart from this, some of its members also have their own offices in Brussels, as with the French FNSEA; or they have a secretary working from Copa-Cogeca’s offices.</p>
<p>One of the oldest lobby groups around, Copa-Cogeca enjoys enormous and privileged access to the EU institutions. In a groundbreaking article in December 2019, <a href="https://www.nytimes.com/2019/12/11/world/europe/eu-farm-subsidy-lobbying.html"><em>The New York Times</em></a> rightly pointed out that “European leaders have historically treated [Copa-Cogeca] not as mere recipients of government money, but as partners in policymaking.”</p>
<p>As the <em>NYT</em> article reveals, Copa-Cogeca is granted private audiences with the Council’s president prior to important meetings of European agriculture ministers (Council meetings). Environmental groups are denied the same opportunity, and have even been told that Copa-Cogeca’s privileged access is a “matter of tradition”.</p>
<blockquote><p>Copa-Cogeca does not even need to lobby very hard in the European Parliament, since “they have very outspoken defenders in the Agriculture Committee"</p>
</blockquote>
<p>According to Juliette Leroux<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Interview with Corporate Europe Observatory</span></span>, Agriculture Adviser to the Green group in the European Parliament, Copa-Cogeca does not even need to lobby very hard in the European Parliament, since “they have very outspoken defenders in the Agriculture Committee, like EPP spokesperson on agriculture Herbert Dorfmann, and the committee chair Norbert Lins, also EPP. Lins has sometimes been quite vocal on twitter, for instance attacking the European Court of Auditors for <a href="https://www.eca.europa.eu/en/Pages/DocItem.aspx?did=53892">their analysis</a> of the CAP proposal, even though as committee chair he ought to behave more prudently”. She adds, “A large part of this committee sees Copa-Cogeca as partners in agriculture policy making, exactly like DG Agriculture does. ”</p>
<p>Another example is the <a href="https://ec.europa.eu/info/food-farming-fisheries/key-policies/committees-and-advisory-councils/civil-dialogue-groups_en">Civil Dialogue Groups</a> in DG Agriculture; these are dominated by Copa-Cogeca, its close allies, and industry lobby groups. In one group, the Copa-Cogeca delegation fills no less than 28 out of 72 seats. Copa-Cogeca, allied organisations and industry together occupy 68.4 per cent of seats in the arable crops group, and 73.6 per cent in the milk group. In 2019 Copa-Cogeca <a href="https://corporateeurope.org/sites/default/files/2020-09/I_4%20%207-Ares%202019%201846732%20minutes%201%2002%202019_Redactedcopy_0.pdf">chaired no less than eight out of thirteen</a> Civil Dialogue Groups. (See case study 1).</p>
<p>Yet some of Copa-Cogeca’s key interests and lobbying positions can actually clash with farmers’ interests.</p>
<p>Copa-Cogeca is, as the name suggests, a twin organisation. Copa represents the farmers, Cogeca the agri-cooperatives. Copa was set up in 1958, just one year after the Treaty of Rome was signed, and Cogeca in 1959. A few years later, the two organisations merged their secretariat in Brussels.</p>
<p>The agri-cooperatives were originally farmer-owned processing and trading companies, as well as financial services providers. They were supposed to support farmers by defending their collective interest. However, the largest of them have now turned into multinationals themselves, such as FrieslandCampina or Rabobank, whose interests often clash with those of farmers.</p>
<p>To illustrate, dairy processors for example are looking to get the cheapest possible milk supplies, while farmers are looking for a fair price. European Milk Bord’s (EMB) Vice-President Sieta van Keimpema<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Interview with Corporate Europe Observatory</span></span> confirms to Corporate Europe Observatory that many farmers’ organisations have become intertwined with the industry, which does not have the same interests. The dairy cooperative FrieslandCampina, Netherlands’ biggest dairy company, is a case in point. Van Keimpema:</p>
<p>"FrieslandCampina buys the milk off 85 per cent of Dutch dairy farms. They dropped the goal of the original cooperative to give farmers the best possible price for their milk. They supported the abolition of the milk quota, and now there is over-supply on the milk market; prices have dropped as a result."</p>
<p>"EMB’s vision is that farmers should get a decent price for their products, that cover the cost of production, including all the environmental and food safety measures they are required to take. Then you won’t need subsidies."</p>
<p>Agricultural policy expert Gérard Choplin, a long-time insider from the political battles around the CAP, concludes: “By mixing up the interests of producers and cooperatives, the Copa-Cogeca does not defend producers.” <a href="https://www.eurovia.org/eu-agreement-on-dairy-reform-the-eu-is-heading-straight-for-disaster/">In an article on the 2009 dairy crisis</a> following the abolition of the milk quota, Choplin noted that in Belgium in the midst of that crisis, the lowest price was paid by a cooperative, not private industry.</p>
<p>Sure enough FrieslandCampina <a href="https://fd.nl/economie-politiek/1351526/frieslandcampina-voorziet-forse-afname-aantal-melkveehouders?utm_source=nieuwsbrief&amp;utm_campaign=fd-ochtendnieuwsbrief_#126;SYSTEM.CAMPAIGNID">recently predicted</a> a large further decrease in the number of Dutch dairy farmers from fifteen to ten thousand, mostly due to “lack of a good future prospects, low income, and high investments”.</p>
<p>As exposed in the shocking film ‘<a href="https://vimeo.com/ondemand/themilksystem">The Milk System</a>’, German farmers’ worries that milk prices would drop following liberalization were quelled by their own organisations, who told them that China would buy up the surplus. This did not materialize since China pumped up its own milk production massively. Van Keimpema confirms that Dutch farmers were told the same thing by the Copa-member LTO. This is a clear example of how producers’ interests can be sidelined by Copa-Cogeca and its organisational members.</p>
<p>Belgian Henri Lecloux<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Interview with Corporate Europe Observatory</span></span>, retired farmer and representative of the European Coordination Via Campesina (ECVC), said that Cogeca has the upper hand over Copa. In Copa, he says, “there are people who <em>are</em> in favour of controlling the market, to defend farmers’ income. Not in Cogeca, which has a very pro-market liberalization stance, driving down the price farmers get for their products.” He also noted a strong ideological overlap between the dominant departments of the European Commission and Copa-Cogeca, with a shared focus on international competitiveness and growth.</p>
<p>Taking a closer look at the membership lists of <a href="https://copa-cogeca.eu/Main.aspx?page=CopaMembers">Copa</a> and <a href="https://copa-cogeca.eu/Main.aspx?page=CogecaMembers">Cogeca</a>, in some countries there is a remarkable overlap. In some countries, the cooperatives are members also of Copa, even though they do not represent farmers. In this way they have a voice in both organisations, ensuring the maximum chance for their business interests to be represented.</p>
<p>For instance, Copa has three Czech member organisations, only one of which represents farmers. The other two are the Agricultural Association of the Czech Republic (AACR) and the Agriculture Chambers, whose national federation also belongs to Cogeca. Zuzana Vlasatá, journalist at the Czech media outlet <em>Denik Referendum</em>, comments that “the AACR represents mostly the vast agricultural cooperatives that in the past were run by the state. After the Velvet Revolution, they were transformed into private companies, but remained big. In short: they are representatives of the industrial approach in agriculture.”</p>
<p>In the Dutch-speaking part of Belgium, Copa’s member is the Boerenbond, while the Cogeca member is Aveve/Boerenbond. The Boerenbond has a holding, MRBB, that consists of dozens of companies selling animal feed, pesticides and fertilizers, and financial services. Flemish daily <em>De Standaard </em><a href="https://www.standaard.be/cnt/dmf20150709_01770604">described</a> how in times when many farmers were on the brink of poverty, Boerenbond’s holding was flourishing. The paper noted that Flemish farmers do criticise their union for its economic power, but depend on it for advice on subsidies and EU regulations, or for financial advice.</p>
<blockquote><p>Despite strongly diverging interests internally, Copa-Cogeca’s members have to come to unified positions on key topics, and this means there are winners and losers.</p>
</blockquote>
<p>Despite strongly diverging interests internally, Copa-Cogeca’s members have to come to unified positions on key topics, and this means there are winners and losers. Within Copa too, different sectors of farmers have opposing views. In the view of Henri Lecloux, the large-scale cereal farmers have been a dominant force in Copa, and they have been pushing for a pro-liberalisation and free trade agenda within the organisation.</p>
<p>In the view of Juliette Leroux, Copa-Cogeca does not really fight for fairer distribution of CAP subsidies: “It is the large cereal growers and big livestock farmers who receive the most because they have the largest surfaces. However, the dairy farmers are often losing out, also due to trade liberalization. It is a mystery to me why they are still supporting this failing model through their membership in the big farm unions.”</p>
<p>Indeed, why would farmers still pay their membership fee, if their organisations in Brussels do not defend their interests? Henri Lecloux explains that in various countries and regions, such as France and Wallonia, the big farmers’ unions have made themselves indispensable to farmers for the services they are able to provide, such as help in applying for the subsidies, and understanding all the legislation impacting farming.</p>
<p>But at the same time, farmer unions with diverging visions have attracted many new members across Europe. For instance, the European Coordination of Via Campesina (<a href="https://www.eurovia.org/">ECVC</a>) unites organisations of small and medium-sized farmers who strive for food sovereignty (which entails a profound democratisation of the food chain), market regulation and agro-ecology. The <a href="http://www.europeanmilkboard.org/home.html?no_cache=1">European Milk Board,</a> instead of export subsidies and free trade agreements, wants a fair price for farmers that covers the cost of production including the environmental or other conditions that they are obliged to respect.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>3. Farm to Fork and Green Deal opposed by big farm lobby and pesticide industry</strong></p>
<p>Since autumn 2019 when the European Green Deal was taking shape, numerous attempts have been made by Copa-Cogeca and industrial lobby groups, as well as actors within the EU institutions, to try and undermine the Farm to Fork Strategy and Biodiversity Strategy, and rush through the CAP post-2020. In a meeting in November 2019, farm lobby Copa-Cogeca first warned the Commission <a href="https://corporateeurope.org/sites/default/files/2020-09/37.%20Ares(2020)177159_Redacted.pdf.pdf">about the costs </a>that the Farm to Fork plans would generate.</p>
<blockquote><p>Timmermans pointed out how the CAP had both failed to ensure a good income for all farmers, and to achieve green goals.</p>
</blockquote>
<p>Copa-Cogeca then invited Commission Vice-President Frans Timmermans, who leads on the European Green Deal, to attend its February 2020 assembly. In this meeting, Timmermans pointed out how the CAP had both failed to ensure a good income for all farmers, and to achieve green goals. The <a href="https://corporateeurope.org/sites/default/files/2020-09/Ares-2020-999773-email-ad.pdf">meeting report</a>, obtained by <a href="//unearthed.greenpeace.org/2020/10/12/eu-european-green-deal-pesticide-lobbying/">Unearthed</a>, Greenpeace UK’s investigative media team, shows that while he got some praise, Timmermans was also told that the Farm to Fork’s pesticide targets would “drive farmers out of business”.</p>
<p>Commission Vice-President Timmermans for his part <a href="https://corporateeurope.org/sites/default/files/2020-09/Ares-2020-999773-email-ad.pdf">told the organisation</a> that in his view “the European Green Deal will only be successful in the area of agriculture if it ensures income for farmers”, which the CAP failed to do. How this will be guaranteed though, is the concern of all farmers’ organisations. The EMB’s Van Keimpema says that “our farmers want to produce more sustainably, but there is no guarantee how they will be compensated for these new measures. Currently profit margins are so low that farmers have to put in free labour. This does not allow for new investments.”</p>
<p><em>Internal opposition</em><br />
DG Agriculture was not happy with the Farm to Fork plans either. In June 2020, investigative journalism platform <a href="https://www.ftm.nl/artikelen/landbouwlobby-green-deal?share=na%2FcurulHTE6WUNFYfESnoPj0QZ9DJYRRL%2BlkCCQX74zCYhSupizA0RJM9nToA%3D%3D"><em>Follow the Money</em></a> revealed how agriculture officials in February 2020 internally tried to fight the Farm to Fork targets. Top official <a href="https://corporateeurope.org/sites/default/files/2020-09/2020-01_DG-AGRI_BiodiversityStrategy.pdf">Tassos Haniotis wrote</a> in an internal document to other parts of the Commission that the target for increasing organic production was “excessive”, and that “reducing the volume or value of a long set of very diverse substances is, from the point of view of public health, meaningless”. He ignored the beneficial impact such a cut would have on the environment.</p>
<p>Haniotis even brought in climate change as a reason for <em>not</em> being too ambitious in cutting down on the use of pesticides, because of an increased risk of plant diseases. However it is precisely large-scale industrial monoculture cropping, <a href="https://link.springer.com/article/10.1007/s10460-020-10043-7?fbclid=IwAR3lGxDZwWjcXfcMGsTQd6AGWa1rfBDw6RZhbskceTxqf214_opQ6aVpgSE">that is most vulnerable</a> to such plant diseases.</p>
<p><em>Pushing for p</em><em>ostponement</em><br />
Nevertheless the Commission pressed ahead with potentially ambitious targets on pesticide and fertilizer reductions. But then the Covid-19 crisis hit Europe. A delay of the presentation of the Farm to Fork and Biodiversity Strategies by at least two months became unavoidable. But lobby groups used the Covid-19 crisis to argue for further postponement.</p>
<p>On 2 April 2020 Copa-Cogeca <a href="https://corporateeurope.org/sites/default/files/2020-09/05_%20Ares(2020)1975021-Copa%20Cogeca%20Letter%20to%20Commissioner%20on%20F2F_Redacted.pdf">sent a letter</a> to Vice-Commissioner Timmermans (European Green Deal), and to Commissioners Kyriakides and Wojciechowski (Health and Agriculture, respectively) and their cabinets, calling for the “postponement of the presentation and adoption of the Communication on the Farm to Fork Strategy” while at the same time calling for “reaching a rapid decision on the ongoing legislative processes on the CAP post 2020”. To increase impact, this letter was followed by <a href="https://corporateeurope.org/sites/default/files/2020-09/13_%20Ares(2020)2007062-LTO%20to%20commissioner_Redacted.pdf">similar messages</a> coordinated with Copa members, such as the Dutch LTO.</p>
<p>A few days later the organisation also <a href="https://www.euractiv.com/section/agriculture-food/news/farmers-association-and-ngos-at-odds-over-postponement-of-new-eu-food-policy/">called on MEP Norbert Lins</a> (EPP), Chair of the European Parliament’s Agriculture Committee, to postpone “any decisions that are made without proper and adequate reflection”. The farm lobby group probably knew its call would not fall on deaf ears here, because the EPP had already <a href="https://www.eppgroup.eu/newsroom/news/postpone-new-rules-for-farmers-during-coronavirus-pandemic">published a statement</a> on 27 March 2020 calling for postponing the Farm to Fork “at least until after the summer”. EPP’s agriculture spokesperson Herbert Dorfmann argued that “it is surely not the right moment to impose additional rules on farmers. We are facing the biggest crisis that the agricultural sector has seen in decades.” Norbert Lins MEP himself too tweeted support for this position, despite his role as Chair of a related key committee.</p>
<p>This echo chamber of calls for delay (and potential derailment) had no substance, as it was clear that the Green Deal strategies would in fact <a href="https://www.arc2020.eu/leak-ag-lobby-tries-to-derail-farm-to-fork/">not have an immediate effect</a> on farmers.</p>
<p>In contrast, Commissioner Kyriakides <a href="https://corporateeurope.org/sites/default/files/2020-09/06_%20Ares(2020)2588156-Reply%20to%20Copa%20cogeca_F2F_Redacted.pdf">told Copa-Cogeca</a> that both the Farm to Fork and the Biodiversity Strategy should be adopted “as soon as possible”. As she explained, “the ambitions of the Farm to Fork Strategy will also have to be reflected in the CAP post 2020, so Member States will have to consider the objectives and targets of the strategy in their CAP strategic plans. Therefore Member States need clarity on these objectives and targets.”</p>
<p><em>Not realistic</em><br />
In late March 2020, pesticide lobby group the European Crop Protection Association (ECPA) <a href="https://corporateeurope.org/sites/default/files/2020-09/09_CAB-3038452_200519_Report_Meeting_AGRI%20CAB-ECPA_DL_Redacted.pdf">met with DG Agriculture</a> top officials and provided <a href="https://corporateeurope.org/sites/default/files/2020-09/1%20-%20Ares(2020)2381829%2032257%20-%20ECPA%20%20position%20on%20the%20upcoming%20Farm%20to%20Fork%20initiative_Redacted.pdf">a position paper</a> about the targets. ECPA <a href="https://corporateeurope.org/sites/default/files/2020-09/2%20-%20Ares(2020)2381829%20Meeting%20CGL-JPA_%20Thank%20you%20note%20from%20ECPA_Redacted.pdf">said</a> they understood that the Commission was under pressure “to respond to civil society”. In the meeting ECPA said that pesticide reduction goals “must be realistic and based on science.” And indeed, “the 50 per cent reduction figure disclosed is not considered realistic by the crop protection industry”.</p>
<blockquote><p>“.. the 50 per cent reduction figure disclosed is not considered realistic by the crop protection industry”</p>
</blockquote>
<p>ECPA also said it would soon “show how much the industry is investing and will invest in bio-pesticides and digital agriculture to help farmers use less chemical pesticides”.</p>
<p>In the same manner, the ECPA position paper, while seemingly embracing the Green Deal, called for “a careful assessment of trade-offs based on evidence, not rhetoric”. When implementing a pesticide reduction target, ECPA wanted an indicator to be added that would measure “the consequences that farmers will face if no alternative solutions are brought on time to the market”. Old claims – <a href="https://www.theguardian.com/sustainable-business/2016/aug/14/organic-farming-agriculture-world-hunger">often rebutted</a> – were repeated about organic agriculture being less productive and produce more greenhouse gas “due to more interventions in the field”.</p>
<p>None of these claims were supported with a single source of evidence, however.</p>
<p><em>Industry on the defence</em><br />
All of this is clearly unsettling the agribusiness industry. Predictably, ECPA produced a report with figures that sought to prove economic damage due to the EU’s pesticide legislation. ECPA commissioned this <a href="https://corporateeurope.org/sites/default/files/2020-09/10_CAB-3038452_200519_Low%20Yield%202%20Final%20March%202020_pdf.pdf">‘Low Yield Report’</a>, obtained by Unearthed, from consultancy Steward Redqueen. It claims that due to the EU’s decisions to remove certain products from the market, farmers’ toolbox to protect their crops “has become depleted”. The report complained that “the socio-economic impact of this depletion has received much less attention than the environmental, biodiversity and health impacts of pesticides”.</p>
<p>Another argument used by <a href="https://corporateeurope.org/sites/default/files/2020-09/19_%20Ares(2020)4324185%20BTO%20February%20meeting%20with%20ECPA_Redacted.pdf">ECPA in a meeting with</a> Health Commissioner Stella Kyriakides was that pesticides should not be “singled out by being the only input with reduction target, fertilisers and antimicrobials should also be covered”. The reasoning behind this call may be to strengthen the industry’s resistance by attempting to ensure that other industries, sensing a threat, may join the attack.</p>
<blockquote><p>Syngenta's Warsaw office <a href="https://corporateeurope.org/sites/default/files/2020-09/7%20-%20Ares(2020)2369069%20Invitation%20MM%20Syngenta%20_%20Future%20of%20farming%20listening%20sessions.pdf">requested</a> “an informal confidential, constructive and open discussion” with a Polish member of the cabinet of Agriculture Commissioner Wojciechowski</p>
</blockquote>
<p>Syngenta, for its part, tried the national route. In April 2020 the company’s Warsaw office <a href="https://corporateeurope.org/sites/default/files/2020-09/7%20-%20Ares(2020)2369069%20Invitation%20MM%20Syngenta%20_%20Future%20of%20farming%20listening%20sessions.pdf">requested</a> “an informal confidential, constructive and open discussion” with a Polish member of the cabinet of Agriculture Commissioner Wojciechowski (which was declined). They wanted to discuss some big questions on the future of agriculture in the EU, and how their industry would fit in with that. Syngenta also <a href="https://corporateeurope.org/sites/default/files/2020-09/23_Ares(2020)2311276%20RE%20Meeting%20request%20Syngenta.pdf">requested two different meetings</a> to cabinet members of the Health Commissioner, which were also declined. Due to the Covid-19 crisis, Syngenta was informed that the Commission was not having individual meetings with companies, only their trade associations.</p>
<p>Syngenta tried again by saying that due to “anti-trust law compliance, individual companies cannot share sensitive information on innovation with the trade association”. Syngenta went as far as to claim that “the path towards more sustainable agriculture will be driven by individual companies that are investing in bringing innovations to farmers.”</p>
<p><em>European Green Deal published</em><br />
Nevertheless, on 20 May 2020 the Farm to Fork Strategy and the Biodiversity Strategy <a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/european-green-deal/actions-being-taken-eu/farm-fork_en">were published</a>, and included the new targets. The Commission also published <a href="https://ec.europa.eu/info/sites/info/files/food-farming-fisheries/sustainability_and_natural_resources/documents/analysis-of-links-between-cap-and-green-deal_en.pdf">an analysis</a> of the links between the CAP reform and the Green Deal. It concluded that the Commission’s CAP proposal “has the potential to accommodate the Green Deal ambitions”, on the condition that member states and the European Parliament would reinforce, and not weaken it.</p>
<p>But green NGOs <a href="https://mk0eeborgicuypctuf7e.kinstacdn.com/wp-content/uploads/2020/07/2020-07-20-Meeting-request-on-CAP-alignment-with-EU-Green-Deal.pdf">responded that</a> the CAP proposal had shortcomings to begin with, and that instead of relying upon member states’ voluntarily action to implement the new targets, the Commission should make proposals to include them in the CAP legislative proposal.</p>
<p><em>Heavy lobbying against Farm to Fork</em><br />
In the wake of the publication of the Farm to Fork and Biodiversity Strategy targets, on 18 June 2020, Copa-Cogeca held its <a href="https://corporateeurope.org/sites/default/files/2020-09/16_%20Ares(2020)3240002_%20BTO%20June%20meeting%20with%20Copa%20cogeca_Redacted.pdf">Praesidia meeting</a>, and invited Health Commissioner Kyriakides. Their message to her was three-fold: more funding would be needed; an impact assessment should be done to measure the effects on current farming; and reduction targets should be “based on science”. Copa expressed they felt “left out” even though “the farming sector is most impacted” by the Farm to Fork. Questions from Copa-Cogeca members related to how farmers were supposed to compete on the world market, and “there is a lot of idealism in the Farm to Fork”.</p>
<p>Copa-Cogeca’s invocation of farmers’ livelihoods seems rather opportunistic here, given it was rather unconcerned about farmers struggling to compete when in 2014 it <a href="https://www.businesseurope.eu/sites/buseur/files/media/imported/2014-01156-E.pdf">published</a> a “Common Declaration on the Transatlantic Trade and Investment” (TTIP) <a href="https://corporateeurope.org/en/international-trade/2014/07/ttip-lose-lose-deal-food-and-farming">together with the lobby groups of big business</a> (Business Europe) and supermarkets (EuroCommerce), in which they stated how they “strongly believe that TTIP will offer great opportunities for promoting trade and investment”. Of course trade liberalisation is one of the biggest causes of the drop in farmers’ livelihoods.</p>
<blockquote><p>Copa-Cogeca followed up <a href="https://corporateeurope.org/sites/default/files/2020-09/09_%20Ares(2020)3338711-Follow-up%20to%20the%20Copa%20and%20Cogeca%20Praesidia%20video-meeting_Redacted.pdf">with a letter</a> again targeting the Farm to Fork ambitions, saying that “imposing a reduction in the use of inputs in agricultural production is neither realistic nor desirable”.</p>
</blockquote>
<p>Copa-Cogeca followed up <a href="https://corporateeurope.org/sites/default/files/2020-09/09_%20Ares(2020)3338711-Follow-up%20to%20the%20Copa%20and%20Cogeca%20Praesidia%20video-meeting_Redacted.pdf">with a letter</a> again targeting the Farm to Fork ambitions, saying that “imposing a reduction in the use of inputs in agricultural production is neither realistic nor desirable”. To this, Commissioner Kyriakides countered that “ambition is necessary because of the urgent need to reduce air, soil and water pollution and greenhouse gas emissions from agriculture, increase animal welfare, reverse biodiversity loss and tackle antimicrobial resistance”. She said that most of these issues are directly related to farming practices, and that the Farm to Fork strategy should ensure farmers are better compensated for more sustainable production practices.</p>
<p>In the meantime, the pesticide industry also continued to try to get a handle on the situation. On 11 June 2020 ECPA <a href="https://corporateeurope.org/sites/default/files/2020-09/17_%20Ares(2020)4337955%20Briefing%20for%20the%20June%20meeting%20with%20ECPA_Redacted_Rev1.pdf">had a meeting</a> with the Health Commissioner where she pointed out that “more can be and should be done to reduce the overall risk and use of pesticides”, for instance by promoting Integrated Pest Management (IPM), also using non-chemical methods to protect crops.</p>
<p>Kyriakides also wanted ECPA’s support in supplying the “industry data needed to understand what is going on in Member States concerning pesticides”. This had already been raised with ECPA in two earlier meetings with officials. However, in <a href="https://corporateeurope.org/sites/default/files/2020-09/15_%20Ares(2020)3089996_BTO%20meeting%20with%20ECPA%20on%2011%20June%202020_Redacted%20.pdf">the meeting report</a> it was noted that ECPA did not react to this call from the Commissioner during the meeting. However, the report continued, the day before the meeting, “ECPA sent an email to the Commission explaining that they are not in a position to provide data on the uses of the most common active substances supplied by their members in different Member States.”</p>
<p>As recently <a href="https://www.politico.eu/article/the-hole-in-europes-plan-to-slash-pesticides/?utm_source=POLITICO.EU&amp;utm_campaign=c6cf46eb99-EMAIL_CAMPAIGN_2020_05_22_09_59&amp;utm_medium=email&amp;utm_term=0_10959edeb5-c6cf46eb99-190563731">reported by <em>Politico</em></a><em>,</em> there is at present no reliable and comparable data as to what pesticides are being used in what quantities in the different EU member states. Having such data is crucial to obtaining the 50 per cent cut in pesticide use. Since companies keep data on pesticide sales secret, the big question is how they will be made to disclose them.</p>
<blockquote><p>CropLife and BASF organised a <a href="https://corporateeurope.org/sites/default/files/2020-10/17%20-%20Briefing%20Ambrosetti_Redacted.pdf">mysterious closed roundtable</a> with the Agriculture Commissioner, organised by the Ambrosetti Club Europe.</p>
</blockquote>
<p>On 25 June 2020, CropLife and BASF organised a <a href="https://corporateeurope.org/sites/default/files/2020-10/17%20-%20Briefing%20Ambrosetti_Redacted.pdf">mysterious closed roundtable</a> with the Agriculture Commissioner, organised by the Ambrosetti Club Europe. Mysterious, because Corporate Europe Observatory was refused access to the invitation letters and the list of participants to this meeting, as it was claimed it would “harm the commercial interests” of the organiser.<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">CEO is appealing this decision</span></span></p>
<p>In the same month, <a href="https://corporateeurope.org/sites/default/files/2020-09/28%20-%20Ares(2020)3547888%20Bayer%20meeting%20request%20marked.pdf">Bayer wrote to Commissioner Wojciechowski’s cabinet</a> that they were in a process to “share their thoughts, views and proposals with the Members of the European Parliament and at Member States level, through our industry associations of course, but also directly engaging as Bayer”. They were also keen to share them with “the relevant Commission’s Directorates, at the highest level”.</p>
<blockquote><p>Bayer confirmed its participation in discussions in some member states on their CAP strategic plans.</p>
</blockquote>
<p>In the meeting that followed on 24 July 2020, <a href="https://corporateeurope.org/sites/default/files/2020-09/27%20-%20Ares(2020)4122298%20%20Meeting%20CGL-JPA-Bayer%20minutes%20marked.pdf">Bayer told Commissioner Wojciechowski’s cabinet</a> that the Farm to Fork and Biodiversity strategies would force the company “to reinvent itself, particularly as a provider of solutions”. Worth noting, in this meeting Bayer confirmed its participation in discussions in some member states on their CAP strategic plans. Perhaps it is not a wild to guess to speculate that Germany is among them?</p>
<p><em>National farm lobbies chip in</em><br />
Copa-Cogeca also mobilised its national members to weigh in.</p>
<p>Right at the start of the Covid-19 lockdown, the <a href="https://corporateeurope.org/sites/default/files/2020-09/11%20-%20Ares(2020)1796325%20Meeting%20DBV%20CGL%2026-03-20%20minutes%20marked.pdf">Deutschen Bauernverband (DBV) had a phone conference</a> with the Agriculture Commissioner’s deputy Head of Cabinet, Cathérine Geslain-Lanéelle about the Farm to Fork. DBV admitted that “discussions within the Bauernverband are not very advanced and that for them it is not clear, if they have to be afraid of the new developments or if they could see it as a chance”. While Bauernverband acknowledged that “the green component” is important for the future, “efficiency and productivity are indispensable elements and less efficient system [sic] would not be acceptable”.</p>
<p>In <a href="https://corporateeurope.org/sites/default/files/2020-09/15%20-%20Ares(2020)4083803%20DBV%20position%20FtoF%20annex2.pdf">its input to the Farm to Fork</a> Strategy dated 13 March 2020, DBV makes call for additional resources – beyond the CAP – and research to help farmers reduce pesticides, which is fair enough. But it also echoed the pesticide industry saying that “a political reduction target of x percent is rejected as it is counterproductive. New groups of active substances are needed… especially in the view of climate change.”</p>
<p>Dutch Copa-member <a href="https://www.lto.nl/lto-europese-plannen-nog-ver-van-realiteit-voedselvoorziening/">Land- en Tuinbouworganisatie (LTO)</a> and <a href="https://corporateeurope.org/en/2020/10/fnsea-frances-agribusiness-war-machine-name-farmers-defence">the French FNSEA</a> also weighed in against the Farm to Fork measures. LTO complained that “pesticide reduction measured in kilogrammes does not say anything about the environmental impact”, emphasising it would bring the message to decision-makers in The Hague. But this complaint was both exaggerated and premature, as the Commission proposed takes into account not only quantities used, but also the harmfulness of products.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>4. Battle over CAP funding: who benefits, who will lose out? </strong></p>
<p>According to <a href="https://ec.europa.eu/eurostat/documents/2995521/7089766/5-26112015-AP-EN.pdf/e18e5577-c2a4-4c70-a8c7-fd758ea7b726">Eurostat</a>, more than one out of four farms disappeared in the EU between 2003 and 2013. Behind this simple statistic is hidden the personal misery of four million families. It also underlines how the CAP tends to favour the biggest farms, leaving many others to go under. Despite the billions of taxpayers’ euros spent, the CAP was simply not designed to maintain the livelihoods of these farmers. A variety of political groups, smaller farm organisations, and civil society have made <a href="https://www.euractiv.com/section/agriculture-food/news/ngos-urge-commission-to-review-eus-common-agricultural-policy/">countless calls</a> to install a maximum (also called ceiling, or cap) to the subsidies that each farm could get, to ensure more equality. Money saved in this way could then get redistributed towards small operators, rural development projects, or the adoption of greener farming methods.</p>
<blockquote><p>Large swathes of public money <a href="https://www.nytimes.com/2009/07/17/business/global/17farms.html">were pocketed</a> by some of the world’s richest land-owners such as the Queen of England and the Prince of Monaco</p>
</blockquote>
<p>Instead, large swathes of public money <a href="https://www.nytimes.com/2009/07/17/business/global/17farms.html">were pocketed</a> by some of the world’s richest land-owners such as the Queen of England and the Prince of Monaco, and by corporate sectors like sweet makers, asphalt producers, and luxury catering companies. Despite powerful indignation for many years over such a situation, the Brussels bastion resisted any change.</p>
<p>In addition, shocking examples of (legalised) corruption and profiteering through land grabbing by government leaders and their friends in newer member countries like Hungary (Orban) and Czech Republic (Babiš) <a href="https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html">were exposed</a>, but still no visible action was taken.</p>
<p>In its <a href="https://ec.europa.eu/info/food-farming-fisheries/key-policies/common-agricultural-policy/future-cap_en">2018 proposal</a> for a CAP reform post-2020, the Commission finally <em>did</em> propose a compulsory ceiling to the CAP subsidies of €100,000 per farm. However, employment-related costs for farm workers could be subtracted from that amount, which would still help large players. The Agriculture Committee in the Parliament agrees to a mandatory cap, however it is still debating at what level. The Council, however, is blocking the proposal and has agreed on a position for a <em>voluntary</em> cap, which would again leave countries free to channel large funds to already rich owners.</p>
<blockquote><p>The Council, however, is blocking the proposal and has agreed on a position for a <em>voluntary</em> cap, which would again leave countries free to channel large funds to already rich owners.</p>
</blockquote>
<p>In the <a href="https://www.eurovia.org/wp-content/uploads/2018/08/2018-08-06-New-CAP-document-EN.pdf">analysis</a> of European Coordination Via Campesina (ECVC), the Commission proposal would only affect very few of the biggest farms; according to European Commission figures, less than one per cent. “By not limiting the number of assets taken into account in the cap per farm, this measure only affects factory farms slightly, or has no effect at all”, said ECVC. The organisation proposed a ceiling of €60,000 per farm.</p>
<p>Indeed, a preparatory paper for a meeting with a lobby group of big farmers from Romania <a href="https://corporateeurope.org/sites/default/files/2020-09/E_4%20Briefing%20-%20Meeting%20with%20Romanian%20Farmer_s%20delegation_Redacted.pdf">written by DG Agriculture officials</a> put forward the argument that the exemption of labour costs “recognizes the important role of larger farms in rural employment, and considerably mitigates the potential effect of reduction of subsidies on these farms”.</p>
<blockquote><p>Copa and Cogeca “strongly object [to] mandatory capping”.</p>
</blockquote>
<p>Copa-Cogeca, unsurprisingly, <a href="https://corporateeurope.org/sites/default/files/2020-09/C_1_%201%20Meeting%20on%2013%20February%202018%20%20Copa%20Cogeca_Redacted.pdf">lobbied against putting a mandatory cap</a> on the subsidies. In a bilateral meeting with DG Agriculture in February 2018, Copa-Cogeca “expressed concerns about capping”. In <a href="https://corporateeurope.org/sites/default/files/2020-09/Ares(2019)7032957__2_Redacted.pdf">preparatory document</a> for a meeting with the presidents of Copa and Cogeca in October 2019, DG Agriculture noted that the organisations “strongly object [to] mandatory capping”. Commission Vice-President Frans Timmermans, however, <a href="https://corporateeurope.org/sites/default/files/2020-09/Ares-2020-999773-email-ad.pdf">in a meeting with Copa-Cogeca</a> in the beginning of 2020, underscored that the CAP’s benefits “are limited to a smaller number of farmers and landowners”.</p>
<p>Indeed, big farmer lobby groups at national level have been pushing their governments to turn the mandatory cap into a voluntary one. When in July 2018 a high level official of DG Agriculture was to meet with the Bulgarian Minister of Agriculture, Rumen Porodzanov, as usual a <a href="https://corporateeurope.org/sites/default/files/2020-09/5%20-%20Briefing%20AGRI-1150%20-%20Meeting%20Plewa%20%26%20Bulgarian%20Minister_%20(1)_Redacted.pdf">scene setting document</a> was prepared for him. This paper noted that according to “the big Bulgarian producers” the Commission’s proposal for a cap would not be efficient nor appropriate for Bulgaria, and that “the Bulgarian government will probably take this line and argue in favour of voluntary capping.”</p>
<p>The Commission in this document noted that Bulgaria was at that point setting a voluntary cap at €150,000 support per farm. If that scenario would be continued, inequality in how support was distributed would remain, the paper said:  “20 per cent of biggest beneficiaries/largest farms [sic] would still get 90 per cent of direct payments”. This, it was concluded, would be “worse than the EU ratio, and the highest concentration of support”.</p>
<blockquote><p>the Czech Republic is <a href="https://corporateeurope.org/sites/default/files/2020-09/4%20-%20Briefing%20AGRI-1158%20-%20Bilateral%20Plewa%20%26%20Deputy%20Minister%20of%20the%20CZ%20Republic_%20(1)_Redacted.pdf">very strongly opposed</a> to putting any limit to the amount of money that a farming entity can claim</p>
</blockquote>
<p>Right-wing populist Prime Minister of the Czech Republic Andrej Babiš owns companies that <a href="https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html">receive tens of millions</a> of euros in CAP funding; unsurprisingly, then, the Czech Republic is <a href="https://corporateeurope.org/sites/default/files/2020-09/4%20-%20Briefing%20AGRI-1158%20-%20Bilateral%20Plewa%20%26%20Deputy%20Minister%20of%20the%20CZ%20Republic_%20(1)_Redacted.pdf">very strongly opposed</a> to putting any limit to the amount of money that a farming entity can claim, and <a href="https://corporateeurope.org/sites/default/files/2020-09/6%20-%20Briefing%20CAB%20HOGAN-1203%20-%20CZ%20Minister%20of%20Agriculture_%20(1)_Redacted.pdf">wants voluntary capping</a>. A <a href="https://corporateeurope.org/sites/default/files/2020-09/4%20-%20Briefing%20AGRI-1158%20-%20Bilateral%20Plewa%20%26%20Deputy%20Minister%20of%20the%20CZ%20Republic_%20(1)_Redacted.pdf">Commission document notes</a> that Czech Republic “has the highest average size of agricultural holdings in the EU”, and that “the owners of the largest holdings have substantial influence on national politics”.</p>
<p>Babiš, a billionaire who <a href="https://corporateeurope.org/en/2019/05/authoritarian-right-czech-republic">made his fortune via Agrofert</a>, a massive agricultural and chemical conglomerate benefitting from both EU CAP funds and biofuels policy, has been under investigation for fraud regarding subsidies. A report by the European Parliament’s Budgetary Control Committee, from April 2020, said that <a href="https://www.theguardian.com/world/2020/apr/29/czech-pm-andrej-babis-must-resign-if-conflict-of-interest-say-meps">Babiš should not negotiate</a> on the EU’s next seven-year budget, and should resign as Prime Minister or sell his business if the conflict of interest was confirmed.</p>
<p>One Copa member, the Association of Private Farming of the Czech Republic (supporting family businesses and “the production of quality and environmentally friendly food products”), <a href="https://corporateeurope.org/sites/default/files/2020-09/9%20-%20Ares(2018)2633664%20_Redacted.pdf">welcomed the proposal of a mandatory cap</a>. This shows that not all Copa members agreed with its position against the mandatory cap.</p>
<p>However, the President of the Agricultural Association of the Czech Republic, which is a member of both Copa and Cogeca, and which claims to represent “agricultural entrepreneurs” <a href="https://corporateeurope.org/sites/default/files/2020-09/4%20-%20List%20nr%202%20Ares(2018)2659213%20_Redacted.pdf">sent a lobby letter opposing an upper limit on subsidies</a>. He claimed that a cap would lead to less employment and less animals, with “irreversible” impacts on soil quality as a result.</p>
<blockquote><p>Central and Eastern Europe “will be further exposed to populistic arguments of extreme political forces, and anti-EU rhetoric will be heard more loudly”</p>
</blockquote>
<p>Going further, he said that the cap would impact the newer EU member states in Central and Eastern Europe more than the older ones, and that these regions “will be further exposed to populistic arguments of extreme political forces, and anti-EU rhetoric will be heard more loudly”. Ironically, it is Prime Minister Babiš himself who is known for his strong anti-EU rhetoric in internal politics.</p>
<p>Zuzana Vlasatá, journalist at the Czech media outlet <em>Denik Referendum</em>, comments that the Agricultural Association “are representatives of the industrial approach in agriculture. That explains why they are against capping – they don't want to lose income from subsidies”.</p>
<p>An extensive analysis of this debate, and the positions taken by the different institutions, was <a href="https://www.arc2020.eu/will-the-cap-post-2020-be-fairer/">made by Berlin-based NGO ARC2020</a>, specialised in agricultural policy. At the time of writing, the Agriculture Committee in the Parliament has agreed to a mandatory cap; however the different political groups are still debating at what level. The Council, however, under the German EU Presidency chaired by CDU/CSU Agriculture Minister Julia Kloeckner, is taking the opposite view. The member states have agreed on a position for a <em>voluntary</em> cap, which would again leave countries free to channel large funds to already rich owners.</p>
<p>In the 2018 CAP proposal, the Commission also tried to respond to the critique that large swaths of subsidies went to people or corporations who are not actually farmers at all. Then-Commissioner Phil Hogan introduced some criteria to define who is a “genuine farmer”.</p>
<p>This may sound encouraging, but this can still go terribly wrong and <em>harm </em>certain groups of farmers instead of helping them. Take Copa-Cogeca’s attempt to set a definition of a “genuine farmer”. In November 2019 it wrote to members of the European Parliament, putting forward <a href="https://corporateeurope.org/sites/default/files/2020-09/Active%20Farmer%20PAC(19)8876.pdf">a list of methods on how to define</a> a ‘genuine farmer’ who would be eligible for receiving EU support. In this proposal, member states would be left free to choose “one or more” of these methods for their use. The options included “a certain percentage/level of income that must come from farming”, “a defined threshold of eligible hectares for direct payment support”, or “a minimum level of farming activity, eg having a minimum stocking density or a minimum area of land under tillage”.</p>
<p>Such criteria may lead to certain groups of producers to be excluded from any EU support, depending on what their national governments decide. Juliette Leroux, Agriculture Adviser to the Green group in the European Parliament, warns that producers with small plots of land for growing vegetables or small fruit production, or who have no surface area at all like beekeepers, may not get subsidies, even though they are economically very active. Leroux observes that this proposal “is telling of what Copa thinks is agriculture and what is not. If you exclude small farmers, you can make them disappear. This goes against stated aim of the CAP!”, she says.</p>
<blockquote><p>This proposal “is telling of what Copa thinks is agriculture and what is not. If you exclude small farmers, you can make them disappear."</p>
</blockquote>
<p>However, the text that is currently discussed in the Parliament’s Agriculture Committee does not stand up for small producers, and backs the same idea as Copa’s. If not changed, this could lead to EU countries opting to define “genuine farmer” as meaning a minimum hectare or turnover, below which farmers would be excluded from support.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>5. The big clash: CAP vote rushed through to undermine Farm to Fork? </strong></p>
<p>Seeing that the CAP reform that started two years ago is not at all aligned with the Farm to Fork plans, one opportunity to do that would have been for the Commission to withdraw its 2018 CAP reform proposal. This has not happened. Another opportunity would have been for the Parliament to postpone its plenary vote on the CAP, and this is not happening either.</p>
<p>So what about the member states? Well, the German EU Presidency and German Agriculture Minister Julia Kloeckner seem hell-bent on reaching a deal on the CAP before the end of 2020, disregarding Farm to Fork. She also granted Copa-Cogeca the traditional high-level privileged access.<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">In 2018 during the Austrian Presidency Copa-Cogeca similarly had a high level event featuring Commissioner Phil Hogan and various DG Agriculture top officials as speakers. EU Presidencies have indeed become corporate lobbying hotspots, with some even receiving corporate sponsorship. (See Corporate Europe Observatory’s 2019 report ‘Captured states: when EU governments are a channel for corporate interests’.)</span></span></p>
<p>On 20 July 2020, Copa-Cogeca <a href="https://twitter.com/COPACOGECA/status/1285129758796382209">tweeted thanking</a> the German EU Presidency and German Agriculture Minister Julia Kloeckner for meeting with Copa-Cogeca’s Secretary-General Pekka Pessonen and Copa’s President Joachim Rukwied, also President of Deutschen Bauernverband, just ahead of the council meeting. At this Council meeting, led by Kloeckner, the EU countries agreed on a position in favour of the voluntary cap to CAP subsidies, not the mandatory one….</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2020-10/1.png" width="1600" height="900" alt="COPACOGECA tweet 1" />

</div>
      

</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>At the end of the summer, another Agriculture Council meeting on the CAP took place in Koblenz.</p>
<blockquote><p>Civil society organisations <a href="https://www.goodfoodgoodfarming.eu/openletter/">called upon the agriculture ministers</a> to replace per hectare payments with the principle of “public money for public services”.</p>
</blockquote>
<p>In a letter dated 26 August, 400 civil society organisations <a href="https://www.goodfoodgoodfarming.eu/openletter/">called upon the agriculture ministers</a> to spend taxpayers’ money on an agriculture policy that is in line with the Farm to Fork and Biodiversity strategies, and that replaces per hectare payments with the principle of “public money for public services”. They said:</p>
<p>"[T]he post-2020 CAP reform represents a major opportunity for the EU’s food and farming sector to transition into a sustainable system. We challenge the German presidency to bring the CAP reform in line with climate and biodiversity goals, and to end the decline in farm diversity and numbers. The path you are currently on is failing in all these areas, whereas you should use the ongoing negotiations to write a new page for our agriculture. Do not compromise our future! Act!"</p>
<p>Copa-Cogeca on the other hand, was invited in Koblenz and <a href="https://twitter.com/COPACOGECA/status/1300696037745725441">granted the floor</a> to directly address all EU agriculture ministers.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-default ds-1col clearfix">

  

  
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2020-10/2.png" width="1600" height="900" alt="COPACOGECA tweet 2" />

</div>
      

</div>

</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>But <a href="https://www.arc2020.eu/cap-kloeckner-launches-direct-attack-on-gaec-9-eco-schemes-and-green-deal/">as reported</a> by NGO ARC2020, who follows the CAP closely, in a Council document dated 3 September 2020 the German Presidency made some proposals that would actually weaken some of the CAP’s environmental aspects, such as eco-schemes (a <a href="https://ec.europa.eu/info/food-farming-fisheries/key-policies/common-agricultural-policy/future-cap_en">policy tool</a> to promote environmentally beneficial practices).</p>
<p>In the run up to the October plenary vote in the Parliament, lobby events are accelerating.</p>
<p>Agriculture Committee chair Norbert Lins (EPP) and Mazaly Aguilar MEP (from the Spanish far right Vox party) were the speakers in <a href="https://www.youtube.com/watch?v=y2pPhNNcXrI">a webinar</a> organised by the Consumer Choice Center, an <a href="https://corporateeurope.org/en/power-lobbies/2017/07/big-tobacco-and-right-wing-us-billionaires-funding-anti-regulation-hardliners">organisation paid</a> for by Big Tobacco (and previously the Koch industries), just before the summer break. It is unclear why MEPs – especially Lins as committee chair – would choose to participate in any event organised by a tobacco-backed organisation, <a href="https://corporateeurope.org/en/2020/07/smoke-and-mirrors">taking into account</a> the UN agreement the EU is a signatory to that aims to block tobacco-lobbying.</p>
<p>There are also several corporate-sponsored, high-level events organised by well-known Brussels media outlets. In both cases, Conservative MEP Herbert Dorfmann is the only speaker from the Parliament. On 1 October 2020 the lobby association of food multinationals, FoodDrinkEurope, presented <a href="https://events.euractiv.com/event/info/the-business-end-of-farm-to-fork-how-can-companies-help-deliver-truly-sustainable-food-systems">a <em>Euractiv</em> event</a> entitled “The Business End of Farm to Fork: How can companies help deliver truly sustainable food systems?”, where Dorfmann spoke along with a FoodDrinkEurope lobbyist. No NGO or other diverging voice was invited.</p>
<p>And on 12 October 2020 <a href="https://www.politico.eu/event/agriculture-and-food-changemakers/"><em>Politico</em> is bringing an event</a> sponsored by pesticide lobby group ECPA to discuss the impact of the Farm to Fork strategy on the “competitiveness of European farming”. The event will be introduced by ECPA’s Director General Géraldine Kutas and will feature Health Commissioner Stella Kyriakides, Herbert Dorfmann again, a WWF speaker, and a representative of CEJA (an organisation closely aligned with Copa-Cogeca) on the panel.</p>
<p>Other, global developments should also to be take into account.</p>
<blockquote><p>US Under-Secretary of Agriculture for Trade Ted McKinney called the EU’s Farm to Fork strategy “misguided”</p>
</blockquote>
<p>At Politico’s online Food and Agriculture Summit on 25 September 2020, the US Under-Secretary of Agriculture for Trade Ted McKinney called the EU’s Farm to Fork strategy “misguided”. Regarding the reduction targets <a href="https://pro.politico.eu/news/top-us-official-eus-farm-to-fork-will-cause-trigger-battle-royale"><em>Politico </em>quoted</a> McKinney as saying “I think we’re setting up for a battle royale if those aspects of Farm to Fork go [ahead].” He also claimed that 35 countries have already written to the EU about it.</p>
<p>But US agricultural economist Charles Benbrook<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Communication with Corporate Europe Observatory</span></span> dares to hope that messages like these may be something of the past under a potential Biden administration. In the US too, farmers are very aware that the environment is degrading, the climate is changing, and that political support for subsidies is dwindling. Benbrook says that in a possible US Green Deal scenario, added funding for farmers “will be justified by, and win sufficient support <em>because</em> of investments in soil health, water quality, and soil carbon sequestration. As a result, the posture and pressure from the US on the EU on trade and farm supports will dramatically change compared to today”.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>6. Conclusion</strong></p>
<p>The science and everyday reality show us that business-as-usual scenario for the EU’s agriculture policy is not a viable option for the climate, biodiversity, food production and farmers. The CAP must be aligned with the European Green Deal objectives, or the green promises of the Von der Leyen Commission will be strongly undermined. The CAP must also be adjusted to distribute subsidies more fairly among farmers, and support them in meeting the green objectives. Otherwise, public support for this massive spending programme will dwindle even further.</p>
<p>As this report has shown, an alliance of Copa-Cogeca with industry and agriculture decision-makers is headed in the opposite direction, rushing ahead to get a deal on the CAP, while putting the brakes on the Farm to Fork measures. EU institutions and member states, responsible to these and future generations for doing everything in their power to address the climate and biodiversity crises, will have to be pushed to take immediate measures against the privileged access granted to these lobby groups blocking any progress, such as exemplified by the civil dialogue groups and the access to Agriculture ministers ahead of Council meetings.</p>
<p>The lobby documents obtained for this research have shed light on what is only the beginning of a big lobby battle against the EU Farm to Fork and Biodiversity strategies. Tactics used by Copa-Cogeca and the pesticide industry include calls for delay and impact assessments, national lobbies contacting officials or Commissioners of the same nationality, and making claims that the proposed targets would not be realistic nor effective.</p>
<p>Just when public awareness has risen to a critical level about climate and biodiversity collapse, this lobbying could mean that CAP billions may not get spent to pay farmers to adopt ecological production methods. Farmers should be given guarantees that investments in that direction will pay off, with prices reflecting true costs and generating a decent living. Only in this case will farmers be able to support the green objectives; and that support is crucial. That support is hard to get as long as farmers’ representatives are intertwined with agribusiness interests, and their incomes are being threatened by free trade agreements.</p>
<p>There are many proposals. Ten years ago, the ground-breaking UN-led International Assessment of Agricultural Knowledge, Science and Technology for Development (IAASTD) resulted in <a href="https://www.globalagriculture.org/fileadmin/files/weltagrarbericht/IAASTDBerichte/GlobalReport.pdf">the report</a> ‘Agriculture at a Crossroads’, showing ways to shape a resilient agriculture that can feed people, sustain livelihoods and human health, and be environmentally and socially sustainable. Forty authors recently published <a href="https://www.arc2020.eu/transforming-our-food-systems-is-the-only-way-to-nourish-the-world/">a new book</a>, ‘<em>Transformation of our food systems – the making of a paradigm shift’,</em> ahead of the UN’s 2021 Food System Summit. This book builds on the IAASTD report, and points at the need for a paradigm shift in the perception of the global food system.</p>
<p>The lobby documents have also shown how combatting inequality by putting a mandatory limit on how much one farmer can receive in subsidies, is being opposed by the majority member states as well as Copa-Cogeca. Even the definition of what a ‘genuine farmer’ is, might exclude certain small producers from access to support when Copa-Cogeca’s advice is being followed. This means that the new CAP again risks to support big land owners over the average farmer.</p>
<p>Social movements, progressive farming organisations and every concerned citizen will have to be most alert in the coming time, and closely scrutinise every step taken by the EU institutions and member states that impact on our food and agriculture.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Case study 1: Privileged access for Copa-Cogeca and industry in DG Agriculture</strong></p>
<p>Copa-Cogeca enjoys a close relationship with DG Agriculture; indeed, their respective offices are located right across the street from one another. The European Landowners Organisation (ELO) is also located at the same address as Copa-Cogeca. Documents obtained by Corporate Europe Observatory illustrate the nature of the close relationship between the public officials at DG Agriculture, and the lobby group; this goes beyond the typical institution-lobbyist connection. One example is support given by the Commission to a Copa-Cogeca lobby event. (See <a href="https://corporateeurope.org/en/2020/10/privileged-access-copa-cogeca-and-industry-dg-agriculture">full case study</a>).</p>
<p>Apart from frequent bilateral lobby contact, in meeting officials or on the phone, Copa-Cogeca can rely on ample face time with DG Agriculture officials through the so-called Civil Dialogue Groups (CDGs) (also termed Commission expert groups). These groups serve to provide DG Agriculture with advice on new policy and legislation, including on the CAP.</p>
<p>As <a href="https://corporateeurope.org/en/expert-groups/2014/01/will-public-trust-eu-be-sacrificed-keep-agribusiness-happy">Corporate Europe Observatory reported</a> in 2014, in DG Agriculture’s expert groups, “80 per cent of the members came from large farming organisations and the food industry (eg supermarkets, commodity traders etc)”. Copa-Cogeca alone occupied a stunning 442 out of the total 943 seats. If a group’s meeting was scheduled at a time not convenient for COPA members, sometimes the Commission would reschedule.</p>
<p>Up until today, the situation has not fundamentally improved. <a href="https://corporateeurope.org/en/2020/10/privileged-access-copa-cogeca-and-industry-dg-agriculture"><strong>[Read full case study here]</strong></a></p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--box paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Case study 2: FNSEA, France’s agribusiness war machine in the name of farmers’ defence</strong></p>
<p>Copa-Cogeca has always been a key player in Brussels CAP debates, but the national farmers’ associations that make up its membership, such as the French Fédération Nationale des Syndicats d’Exploitants Agricoles (FNSEA) also play a fundamental role. More so since many important aspects of the CAP are being increasingly <a href="https://www.tandfonline.com/doi/abs/10.1080/07036330902782113">renationalised</a>.</p>
<p>Its motto might be “The united voice of farmers and their cooperatives in the European Union”, but Copa-Cogeca’s positions have to accommodate sometimes conflicting views: the various national federations of farmers and cooperatives composing its membership represent rather different types of agriculture and, sometimes, agribusinesses.</p>
<p>As a consequence, national farmers’ unions such as the FNSEA often need to, and do, lobby EU decision-makers for their own interests in addition to Copa-Cogeca's activities.</p>
<p>France receives the <a href="https://ec.europa.eu/info/sites/info/files/food-farming-fisheries/farming/documents/direct-aid-indicative-figures-2018_en.pdf">highest amount</a> of CAP subsidies in the EU, and its government considers the CAP a strategic national priority in EU budget negotiations. Successive French governments' positions in Brussels have remained close to those of the FNSEA, regardless of political orientation. <span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">Fouilleux, Eve, and Matthieu Ansaloni. <em>The common agricultural policy</em>. Oxford: Oxford University Press, 2016.</span></span> On 18 September 2020 FNSEA’s President Christiane Lambert was <a href="https://copa-cogeca.eu/Download.ashx?ID=3813278&amp;fmt=pdf">elected C</a><a href="https://copa-cogeca.eu/Download.ashx?ID=3813278&amp;fmt=pdf">o</a><a href="https://copa-cogeca.eu/Download.ashx?ID=3813278&amp;fmt=pdf">p</a><a href="https://copa-cogeca.eu/Download.ashx?ID=3813278&amp;fmt=pdf">a</a><a href="https://copa-cogeca.eu/Download.ashx?ID=3813278&amp;fmt=pdf">’s President</a>, the first woman to ever be elected to these two positions.</p>
<p>FNSEA is much more than just a farmer’s trade union: it has been the co-manager, together with large sections of the French State, of France’s agricultural system for the past 50 years.<span class="sidenote"><a class="marker" href="javascript:void(0);"><span class="icon--asterisk"> </span><span class="visually-hidden">Sidenote</span></a><span class="content">For French readers, the book <em>La forteresse agricole: une histoire de la FNSEA</em> (Fayard, 2004) by investigative journalist Gilles Luneau is an absolute must-read on the subject.</span></span> Created in 1946, FNSEA has by far remained the largest farmers’ union in France, with its young farmers’ branch Centre National des Jeunes Agriculteurs (CNJA – now JA).<br />
<strong><a href="https://corporateeurope.org/en/2020/10/fnsea-frances-agribusiness-war-machine-name-farmers-defence">[Read full case study here]</a></strong></p>
</div>
      
      </div>
</div>
          </div>
  
  <div class="field field--name-field-downloads field--type-entity-reference field--label-above">
    <div class="field__label">Downloads</div>
          <div class="field__items">
              <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="I_4  4-Ares(2018)804666(Annexe)_Redactedcopy.pdf" href="/sites/default/files/2020-09/I_4%20%204-Ares%282018%29804666%28Annexe%29_Redactedcopy.pdf" target="_blank" rel="noopener">I_4  4-Ares(2018)804666(Annexe)_Redactedcopy.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="I_4  3-ARES 2016 7057906 minutes_Redactedcopy.pdf" href="/sites/default/files/2020-09/I_4%20%203-ARES%202016%207057906%20minutes_Redactedcopy.pdf" target="_blank" rel="noopener">I_4  3-ARES 2016 7057906 minutes_Redactedcopy.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="I_4  7-Ares 2019 1846732 minutes 1 02 2019_Redactedcopy.pdf" href="/sites/default/files/2020-09/I_4%20%207-Ares%202019%201846732%20minutes%201%2002%202019_Redactedcopy_0.pdf" target="_blank" rel="noopener">I_4  7-Ares 2019 1846732 minutes 1 02 2019_Redactedcopy.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="I_4  6-Ares(2018)5880365_Redactedcopy.pdf" href="/sites/default/files/2020-09/I_4%20%206-Ares%282018%295880365_Redactedcopy.pdf" target="_blank" rel="noopener">I_4  6-Ares(2018)5880365_Redactedcopy.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="DG 2 Ares 2019 986092_Redacted.pdf" href="/sites/default/files/2020-09/DG%202%20Ares%202019%20986092_Redacted.pdf" target="_blank" rel="noopener">DG 2 Ares 2019 986092_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="C_1_ 1 Meeting on 13 February 2018  Copa Cogeca_Redacted.pdf" href="/sites/default/files/2020-09/C_1_%201%20Meeting%20on%2013%20February%202018%20%20Copa%20Cogeca_Redacted.pdf" target="_blank" rel="noopener">C_1_ 1 Meeting on 13 February 2018  Copa Cogeca_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="Active Farmer PAC(19)8876.pdf" href="/sites/default/files/2020-09/Active%20Farmer%20PAC%2819%298876.pdf" target="_blank" rel="noopener">Active Farmer PAC(19)8876.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="Ares(2019)7032957__2_Redacted.pdf" href="/sites/default/files/2020-09/Ares%282019%297032957__2_Redacted.pdf" target="_blank" rel="noopener">Ares(2019)7032957__2_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="A_1  2-Ares(2019)2799566 - Meeting CELCAA-FoodDrinkEurope-COPA-COGECA on 23 April 2019_Redacted.pdf" href="/sites/default/files/2020-09/A_1%20%202-Ares%282019%292799566%20-%20Meeting%20CELCAA-FoodDrinkEurope-COPA-COGECA%20on%2023%20April%202019_Redacted.pdf" target="_blank" rel="noopener">A_1  2-Ares(2019)2799566 - Meeting CELCAA-FoodDrinkEurope-COPA-COGECA on 23 April 2019_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="DG 1 Ares 2019 2740779__Redacted.pdf" href="/sites/default/files/2020-09/DG%201%20Ares%202019%202740779__Redacted.pdf" target="_blank" rel="noopener">DG 1 Ares 2019 2740779__Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="2020-01_DG-AGRI_BiodiversityStrategy.pdf" href="/sites/default/files/2020-09/2020-01_DG-AGRI_BiodiversityStrategy.pdf" target="_blank" rel="noopener">2020-01_DG-AGRI_BiodiversityStrategy.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="5 - Briefing AGRI-1150 - Meeting Plewa &amp; Bulgarian Minister_ (1)_Redacted.pdf" href="/sites/default/files/2020-09/5%20-%20Briefing%20AGRI-1150%20-%20Meeting%20Plewa%20%26%20Bulgarian%20Minister_%20%281%29_Redacted.pdf" target="_blank" rel="noopener">5 - Briefing AGRI-1150 - Meeting Plewa &amp; Bulgarian Minister_ (1)_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="02. Ares(2018)3670106_Redacted.pdf.pdf" href="/sites/default/files/2020-09/02.%20Ares%282018%293670106_Redacted.pdf.pdf" target="_blank" rel="noopener">02. Ares(2018)3670106_Redacted.pdf.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="11 - Ares(2020)1796325 Meeting DBV CGL 26-03-20 minutes marked.pdf" href="/sites/default/files/2020-09/11%20-%20Ares%282020%291796325%20Meeting%20DBV%20CGL%2026-03-20%20minutes%20marked.pdf" target="_blank" rel="noopener">11 - Ares(2020)1796325 Meeting DBV CGL 26-03-20 minutes marked.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="37. Ares(2020)177159_Redacted.pdf.pdf" href="/sites/default/files/2020-09/37.%20Ares%282020%29177159_Redacted.pdf.pdf" target="_blank" rel="noopener">37. Ares(2020)177159_Redacted.pdf.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="15 - Ares(2020)4083803 DBV position FtoF annex2.pdf" href="/sites/default/files/2020-09/15%20-%20Ares%282020%294083803%20DBV%20position%20FtoF%20annex2.pdf" target="_blank" rel="noopener">15 - Ares(2020)4083803 DBV position FtoF annex2.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="27 - Ares(2020)4122298  Meeting CGL-JPA-Bayer minutes marked.pdf" href="/sites/default/files/2020-09/27%20-%20Ares%282020%294122298%20%20Meeting%20CGL-JPA-Bayer%20minutes%20marked.pdf" target="_blank" rel="noopener">27 - Ares(2020)4122298  Meeting CGL-JPA-Bayer minutes marked.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="28 - Ares(2020)3547888 Bayer meeting request marked.pdf" href="/sites/default/files/2020-09/28%20-%20Ares%282020%293547888%20Bayer%20meeting%20request%20marked.pdf" target="_blank" rel="noopener">28 - Ares(2020)3547888 Bayer meeting request marked.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="1 - Ares(2020)2381829 32257 - ECPA  position on the upcoming Farm to Fork initiative_Redacted.pdf" href="/sites/default/files/2020-09/1%20-%20Ares%282020%292381829%2032257%20-%20ECPA%20%20position%20on%20the%20upcoming%20Farm%20to%20Fork%20initiative_Redacted.pdf" target="_blank" rel="noopener">1 - Ares(2020)2381829 32257 - ECPA  position on the upcoming Farm to Fork initiative_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="2 - Ares(2020)2381829 Meeting CGL-JPA_ Thank you note from ECPA_Redacted.pdf" href="/sites/default/files/2020-09/2%20-%20Ares%282020%292381829%20Meeting%20CGL-JPA_%20Thank%20you%20note%20from%20ECPA_Redacted.pdf" target="_blank" rel="noopener">2 - Ares(2020)2381829 Meeting CGL-JPA_ Thank you note from ECPA_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="7 - Ares(2020)2369069 Invitation MM Syngenta _ Future of farming listening sessions.pdf" href="/sites/default/files/2020-09/7%20-%20Ares%282020%292369069%20Invitation%20MM%20Syngenta%20_%20Future%20of%20farming%20listening%20sessions.pdf" target="_blank" rel="noopener">7 - Ares(2020)2369069 Invitation MM Syngenta _ Future of farming listening sessions.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="09_ Ares(2020)3338711-Follow-up to the Copa and Cogeca Praesidia video-meeting_Redacted.pdf" href="/sites/default/files/2020-09/09_%20Ares%282020%293338711-Follow-up%20to%20the%20Copa%20and%20Cogeca%20Praesidia%20video-meeting_Redacted.pdf" target="_blank" rel="noopener">09_ Ares(2020)3338711-Follow-up to the Copa and Cogeca Praesidia video-meeting_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="05_ Ares(2020)1975021-Copa Cogeca Letter to Commissioner on F2F_Redacted.pdf" href="/sites/default/files/2020-09/05_%20Ares%282020%291975021-Copa%20Cogeca%20Letter%20to%20Commissioner%20on%20F2F_Redacted.pdf" target="_blank" rel="noopener">05_ Ares(2020)1975021-Copa Cogeca Letter to Commissioner on F2F_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="06_ Ares(2020)2588156-Reply to Copa cogeca_F2F_Redacted.pdf" href="/sites/default/files/2020-09/06_%20Ares%282020%292588156-Reply%20to%20Copa%20cogeca_F2F_Redacted.pdf" target="_blank" rel="noopener">06_ Ares(2020)2588156-Reply to Copa cogeca_F2F_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="Ares-2020-999773-email-ad.pdf" href="/sites/default/files/2020-09/Ares-2020-999773-email-ad.pdf" target="_blank" rel="noopener">Ares-2020-999773-email-ad.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="09_CAB-3038452_200519_Report_Meeting_AGRI CAB-ECPA_DL_Redacted.pdf" href="/sites/default/files/2020-09/09_CAB-3038452_200519_Report_Meeting_AGRI%20CAB-ECPA_DL_Redacted.pdf" target="_blank" rel="noopener">09_CAB-3038452_200519_Report_Meeting_AGRI CAB-ECPA_DL_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="10_CAB-3038452_200519_Low Yield 2 Final March 2020_pdf.pdf" href="/sites/default/files/2020-09/10_CAB-3038452_200519_Low%20Yield%202%20Final%20March%202020_pdf.pdf" target="_blank" rel="noopener">10_CAB-3038452_200519_Low Yield 2 Final March 2020_pdf.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="23_Ares(2020)2311276 RE Meeting request Syngenta.pdf" href="/sites/default/files/2020-09/23_Ares%282020%292311276%20RE%20Meeting%20request%20Syngenta.pdf" target="_blank" rel="noopener">23_Ares(2020)2311276 RE Meeting request Syngenta.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="13_ Ares(2020)2007062-LTO to commissioner_Redacted.pdf" href="/sites/default/files/2020-09/13_%20Ares%282020%292007062-LTO%20to%20commissioner_Redacted.pdf" target="_blank" rel="noopener">13_ Ares(2020)2007062-LTO to commissioner_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="16_ Ares(2020)3240002_ BTO June meeting with Copa cogeca_Redacted.pdf" href="/sites/default/files/2020-09/16_%20Ares%282020%293240002_%20BTO%20June%20meeting%20with%20Copa%20cogeca_Redacted.pdf" target="_blank" rel="noopener">16_ Ares(2020)3240002_ BTO June meeting with Copa cogeca_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="15_ Ares(2020)3089996_BTO meeting with ECPA on 11 June 2020_Redacted .pdf" href="/sites/default/files/2020-09/15_%20Ares%282020%293089996_BTO%20meeting%20with%20ECPA%20on%2011%20June%202020_Redacted%20.pdf" target="_blank" rel="noopener">15_ Ares(2020)3089996_BTO meeting with ECPA on 11 June 2020_Redacted .pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="17_ Ares(2020)4337955 Briefing for the June meeting with ECPA_Redacted_Rev1.pdf" href="/sites/default/files/2020-09/17_%20Ares%282020%294337955%20Briefing%20for%20the%20June%20meeting%20with%20ECPA_Redacted_Rev1.pdf" target="_blank" rel="noopener">17_ Ares(2020)4337955 Briefing for the June meeting with ECPA_Redacted_Rev1.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="19_ Ares(2020)4324185 BTO February meeting with ECPA_Redacted.pdf" href="/sites/default/files/2020-09/19_%20Ares%282020%294324185%20BTO%20February%20meeting%20with%20ECPA_Redacted.pdf" target="_blank" rel="noopener">19_ Ares(2020)4324185 BTO February meeting with ECPA_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="E_4 Briefing - Meeting with Romanian Farmer_s delegation_Redacted.pdf" href="/sites/default/files/2020-09/E_4%20Briefing%20-%20Meeting%20with%20Romanian%20Farmer_s%20delegation_Redacted.pdf" target="_blank" rel="noopener">E_4 Briefing - Meeting with Romanian Farmer_s delegation_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="4 - Briefing AGRI-1158 - Bilateral Plewa &amp; Deputy Minister of the CZ Republic_ (1)_Redacted.pdf" href="/sites/default/files/2020-09/4%20-%20Briefing%20AGRI-1158%20-%20Bilateral%20Plewa%20%26%20Deputy%20Minister%20of%20the%20CZ%20Republic_%20%281%29_Redacted.pdf" target="_blank" rel="noopener">4 - Briefing AGRI-1158 - Bilateral Plewa &amp; Deputy Minister of the CZ Republic_ (1)_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="6 - Briefing CAB HOGAN-1203 - CZ Minister of Agriculture_ (1)_Redacted.pdf" href="/sites/default/files/2020-09/6%20-%20Briefing%20CAB%20HOGAN-1203%20-%20CZ%20Minister%20of%20Agriculture_%20%281%29_Redacted.pdf" target="_blank" rel="noopener">6 - Briefing CAB HOGAN-1203 - CZ Minister of Agriculture_ (1)_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="9 - Ares(2018)2633664 _Redacted.pdf" href="/sites/default/files/2020-09/9%20-%20Ares%282018%292633664%20_Redacted.pdf" target="_blank" rel="noopener">9 - Ares(2018)2633664 _Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="4 - List nr 2 Ares(2018)2659213 _Redacted.pdf" href="/sites/default/files/2020-09/4%20-%20List%20nr%202%20Ares%282018%292659213%20_Redacted.pdf" target="_blank" rel="noopener">4 - List nr 2 Ares(2018)2659213 _Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="17 - Briefing Ambrosetti_Redacted.pdf" href="/sites/default/files/2020-10/17%20-%20Briefing%20Ambrosetti_Redacted.pdf" target="_blank" rel="noopener">17 - Briefing Ambrosetti_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="Doc 2_bis_ Ares(2020)2577817_200311 F2F consultation réponse FNSEA VG.pdf" href="/sites/default/files/2020-10/Doc%202_bis_%20Ares%282020%292577817_200311%20F2F%20consultation%20re%CC%81ponse%20FNSEA%20VG.pdf" target="_blank" rel="noopener">Doc 2_bis_ Ares(2020)2577817_200311 F2F consultation réponse FNSEA VG.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="Doc 4_bis_ Ares(2020)3479565_Courrier T_ Breton - FNSEA_Redacted.pdf" href="/sites/default/files/2020-10/Doc%204_bis_%20Ares%282020%293479565_Courrier%20T_%20Breton%20-%20FNSEA_Redacted.pdf" target="_blank" rel="noopener">Doc 4_bis_ Ares(2020)3479565_Courrier T_ Breton - FNSEA_Redacted.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="23 - Ares(2020)2609008 Letter FNSEA FtoF print.pdf" href="/sites/default/files/2020-10/23%20-%20Ares%282020%292609008%20Letter%20FNSEA%20FtoF%20print.pdf" target="_blank" rel="noopener">23 - Ares(2020)2609008 Letter FNSEA FtoF print.pdf</a>
</div>
</div>
          <div class="field__item">

<div class="media media--type-file media--view-mode-default">
  
  <a class="document-link" title="CAP_Farm-to-Fork-Final.pdf" href="/sites/default/files/2020-10/CAP_Farm-to-Fork-Final_0.pdf" target="_blank" rel="noopener">CAP_Farm-to-Fork-Final.pdf</a>
</div>
</div>
              </div>
      </div>
<section class="field field--name-field-comments field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


</div>


  </div>
  </div>

    </section>

  </main>


  
  
  
  
  
  
      <section id="home_independent" class="section--pearl section--updownpadded">
      <div class="maxwidthwrapper">
          <div class="">
    

<div id="block-helpusstayindependent" class="block block-block-content block-block-contentc33b5247-8a14-43cc-9415-2de6845561b4">
  
    
      <div class="cols-small-large block-content block-content--type-two-column-text-button block-content--view-mode-full ds-2col clearfix">

  

  <div class="smallcol leftcol">
    
            <div class="clearfix text-formatted field field--name-field-heading field--type-text field--label-hidden field__item"><h2>Help us stay independent</h2>
</div>
      
  </div>

  <div class="largecol rightcol">
    
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>We are a small team that works fully independently of funding from EU<br />
institutions and corporations.<br />
Every single donation helps us fight the hold of Big Business over the EU.</p>
</div>
      <div class="btn field field-name-field-button">
  
      <a href="/donate">Donate</a>
  </div>

  </div>

</div>


  </div>
  </div>

      </div>
    </section>
  

  

  
  <footer id="site-footer" role="contentinfo">

        <div class="footercols clearfix section--updownpadded">

          <div class="maxwidthwrapper">

                          <section class="footercol col1">
                  <div class="">
    

<div id="block-socialmedia" class="block block-block-content block-block-contenta799bcad-e422-4b9e-9e96-4adf4bf5e4af">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><a class="icon--facebook" href="https://www.facebook.com/CorporateEuropeObservatory/"><span class="visually-hidden">Facebook</span></a>
<a class="icon--twitter" href="https://twitter.com/corporateeurope?lang=en"><span class="visually-hidden">Twitter</span></a>
<a class="icon--youtube" href="https://www.youtube.com/user/CEOwebtv"><span class="visually-hidden">Youtube</span></a>
</div>
      

</div>


  </div>

<div id="block-contact" class="block block-block-content block-block-content6edeebb8-1a99-44b6-85c1-9e440e416cac">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Corporate Europe Observatory<br />
Rue d’Édimbourg 26<br />
1050 Brussels – Belgium<br />
Tel: +32 (0)2 893 0930</p>
<p>For media inquiries please contact<br />
media(at)corporateeurope.org</p>
<p>For any other issues, please email us at<br />
info(at)corporateeurope.org</p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
                          <section class="footercol col2">
                  <div class="">
    <nav role="navigation" aria-labelledby="block-top-menu" id="block-top" class="block block-menu navigation menu--top">
            
  <h2 class="visually-hidden" id="block-top-menu">Top</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/press" data-drupal-link-system-path="press">Press</a>
              </li>
                <li class="menu-item">
        <a href="/en/reports" data-drupal-link-system-path="reports">Reports</a>
              </li>
                <li class="menu-item">
        <a href="https://crm.corporateeurope.org/subscribe">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/en/what-we-do" data-drupal-link-system-path="node/1539">What we do</a>
              </li>
                <li class="menu-item">
        <a href="/en/who-we-are" data-drupal-link-system-path="node/1538">Who we are</a>
              </li>
                <li class="menu-item">
        <a href="/donate">Donate</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--collapsed">
        <a href="/en/lobbying-the-eu" data-drupal-link-system-path="lobbying-the-eu">Lobbying the EU</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/finance" data-drupal-link-system-path="taxonomy/term/748">Finance</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/climate" data-drupal-link-system-path="taxonomy/term/749">Climate</a>
              </li>
                <li class="menu-item">
        <a href="/en/topics/health" data-drupal-link-system-path="taxonomy/term/822">Health</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/food-agriculture" data-drupal-link-system-path="taxonomy/term/745">Food &amp; agriculture</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/trade" data-drupal-link-system-path="taxonomy/term/746">Trade</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/en/other-battles" data-drupal-link-system-path="taxonomy/term/767">Other battles</a>
              </li>
        </ul>
  


  </nav>

  </div>

              </section>
            
                          <section class="footercol col3">
                  <div class="">
    

<div id="block-charitablestatuslobbytransparency" class="block block-block-content block-block-content49ed97bc-1668-4ada-aad4-f0c90bb1608e">
  
    
      <div class="block-content block-content--type-text block-content--view-mode-full ds-1col clearfix">

  

  
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Charitable status</strong><br />
Corporate Europe Observatory is recognised by the Dutch tax office as a charitable institution (ANBI) under <a href="https://www.anbi-instellingen.nl/anbi_zoeken_lwcm/">fiscal number 806634558</a>. Legal and fiscal information <a href="/dutch-legal-requirements-ceos-charitable-status">can be found here</a>.</p>
<p><strong>Who funds us</strong><br />
Our funding policy rejects funding from EU institutions and corporations in order to maintain the independence of our research. See <a href="/who-we-are#our_funders">which grant-making foundations are supporting us</a>.</p>
<p><strong>Lobby transparency</strong><br />
Corporate Europe Observatory is registered in the EU lobby transparency register under <a href="http://ec.europa.eu/transparencyregister/public/consultation/displaylobbyist.do?id=5353162366-85">identification number 5353162366-85</a>.</p>
<p> </p>
<p> </p>
</div>
      

</div>


  </div>
  </div>

              </section>
            
          </div>

        </div> 


        

  </footer>


</div>
  </div>

  
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_1KVrtvQTVTzVBPAxosFWmV9v5CTAWPEbS7dW9XCP-g8.js"></script>

</body>
</html>
